<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://nonvenipacem.com/xmlrpc.php">

<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>“The Turks, swollen by their victories, will wish to take on our fleet, and God—I have the pious presentiment—will give us victory. Charles V gave you life. I will give you honor and greatness. Go and seek them out!” &#8211; non veni pacem</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//nonvenipacem.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="non veni pacem &raquo; Feed" href="https://nonvenipacem.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="non veni pacem &raquo; Comments Feed" href="https://nonvenipacem.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="non veni pacem &raquo; “The Turks, swollen by their victories, will wish to take on our fleet, and God—I have the pious presentiment—will give us victory. Charles V gave you life. I will give you honor and greatness. Go and seek them&nbsp;out!” Comments Feed" href="https://nonvenipacem.com/2021/10/07/the-turks-swollen-by-their-victories-will-wish-to-take-on-our-fleet-and-god-i-have-the-pious-presentiment-will-give-us-victory-charles-v-gave-you-life-i-will-give-you-hon/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkltuAyEMRTdUcGYqJc1H1bXwsCgJL2FoxO5LaBtNJ2nSH6Rr+5hrDJwSUzEUDAV8ZclVYwPBKanoGXnrsK0UV0RPcBvL6ERBzVKkslL3MGePSHDAkoQ6sqGuyn9qTe1SYjY9kxE+polv+QZktU6DdHE0kFnkBlSaw0sjG5Sr+nwPgUdtBTr0w8hCJCcaZubQCNW4t+Ex3nNL/Qv62/xwuphZtFgLM9nqle1/t8ii2GDoAa7iNzbzacMn0JbKJchus4tNnd+8x30S14Pfwb4+kJQpIxHrp7fVs/LewbHpN/86bZ/n/bzb714On6KA9+I=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/ecto/style.css?m=1477946591j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ecto-opensans-merriweather-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C700italic%2C400italic%7CMerriweather%3A300%2C700%2C700italic%2C300italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i0EKwkAMAD9kDIUV9SC+pQ1xXckmS5Ol+Hvrrb30NgMzuDQg02ANjDdXdmx9QqYwLEro8RWGpZHVM7mfcNPXDk16LuqY2UCMxiimO4GXjGU+WmeexPKKGddqo//pWR9DutxTul2H9PkBII0/rA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti8sKgCAQAH8o297RIfoWE1NjdaVV+v3o0CHqNAzMwBmFopB0SOCziJiNCwyROIkNpTuArTxcMA9LxVzA/8WknESBZOgtnylZ7TWD7cAgrRLvYPFzPbT12PRTX+0XZRA3zg==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"60214040","siteName":"non veni pacem","siteURL":"https:\/\/nonvenipacem.com","siteHost":"nonvenipacem.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/ecto","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fnonvenipacem.com%252F2021%252F10%252F07%252Fthe-turks-swollen-by-their-victories-will-wish-to-take-on-our-fleet-and-god-i-have-the-pious-presentiment-will-give-us-victory-charles-v-gave-you-life-i-will-give-you-hon%252F","themeURL":"","xhrURL":"https:\/\/nonvenipacem.com\/wp-admin\/admin-ajax.php","nonce":"2f160f0686","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"20d3b0fd60\" \/>","referer":"https:\/\/nonvenipacem.com\/2021\/10\/07\/the-turks-swollen-by-their-victories-will-wish-to-take-on-our-fleet-and-god-i-have-the-pious-presentiment-will-give-us-victory-charles-v-gave-you-life-i-will-give-you-hon\/","canFollow":"1","feedID":"15597808","statusMessage":"","subsEmailDefault":"instantly","customizeLink":"https:\/\/nonvenipacem.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnonvenipacem.wordpress.com%2F2021%2F10%2F07%2Fthe-turks-swollen-by-their-victories-will-wish-to-take-on-our-fleet-and-god-i-have-the-pious-presentiment-will-give-us-victory-charles-v-gave-you-life-i-will-give-you-hon%2F","postID":"20093","shortlink":"https:\/\/wp.me\/p44Eqc-5e5","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/nonvenipacem.com\/20093","statsLink":"https:\/\/wordpress.com\/stats\/post\/20093\/nonvenipacem.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Ecto","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,274 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fnonvenipacem.com%252F2021%252F10%252F07%252Fthe-turks-swollen-by-their-victories-will-wish-to-take-on-our-fleet-and-god-i-have-the-pious-presentiment-will-give-us-victory-charles-v-gave-you-life-i-will-give-you-hon%252F\">Log in now.<\/a>","stats":"Stats","notifyNewPosts":"Notify me of new posts","notifyNewPostsDetails":"Receive web and mobile notifications for new posts from this site.","emailNewPosts":"Email me new posts","emailNewPostsDetails":"You can customize your notification settings further <a href=\"https:\/\/wordpress.com\/following\/manage?s=nonvenipacem.com\">here<\/a>.","emailNewComments":"Email me new comments","instantly":"Instantly","daily":"Daily","weekly":"Weekly"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjtEKwjAMRX/IrBaZPonfMrdYWpq0Ji1zf28HCnMvPl3CPTlcM2cYExfkYoKanLQQqg4Ou6AH89tSuvuIUBWlAVzA8yPtOaqQY3We1QjGoeAEq3V3fb88j7FOqKs+PCvK8omOPP+FgLyTJt3Cm70SC2RJr6V1N7ra88lejr21fXgDNTpbfw=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1633595895h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nonvenipacem.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nonvenipacem.com/2021/10/07/the-turks-swollen-by-their-victories-will-wish-to-take-on-our-fleet-and-god-i-have-the-pious-presentiment-will-give-us-victory-charles-v-gave-you-life-i-will-give-you-hon/" />
<link rel='shortlink' href='https://wp.me/p44Eqc-5e5' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnonvenipacem.com%2F2021%2F10%2F07%2Fthe-turks-swollen-by-their-victories-will-wish-to-take-on-our-fleet-and-god-i-have-the-pious-presentiment-will-give-us-victory-charles-v-gave-you-life-i-will-give-you-hon%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnonvenipacem.com%2F2021%2F10%2F07%2Fthe-turks-swollen-by-their-victories-will-wish-to-take-on-our-fleet-and-god-i-have-the-pious-presentiment-will-give-us-victory-charles-v-gave-you-life-i-will-give-you-hon%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="“The Turks, swollen by their victories, will wish to take on our fleet, and God—I have the pious presentiment—will give us victory. Charles V gave you life. I will give you honor and greatness. Go and seek them out!”" />
<meta property="og:url" content="https://nonvenipacem.com/2021/10/07/the-turks-swollen-by-their-victories-will-wish-to-take-on-our-fleet-and-god-i-have-the-pious-presentiment-will-give-us-victory-charles-v-gave-you-life-i-will-give-you-hon/" />
<meta property="og:description" content="October 7, 1571: Victory at Lepanto Four Hundred and Fifty Years Ago by Donald R. McClarey “The Turks, swollen by their victories, will wish to take on our fleet, and God—I have the pious presentim…" />
<meta property="article:published_time" content="2021-10-07T21:35:23+00:00" />
<meta property="article:modified_time" content="2021-10-07T21:35:23+00:00" />
<meta property="og:site_name" content="non veni pacem" />
<meta property="og:image" content="https://nonvenipacem.files.wordpress.com/2015/12/lateran-baptistery.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="375" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@phillydoc13" />
<meta name="twitter:site" content="@phillydoc13" />
<meta name="twitter:text:title" content="“The Turks, swollen by their victories, will wish to take on our fleet, and God—I have the pious presentiment—will give us victory. Charles V gave you life. I will give you honor and greatness. Go and seek them&nbsp;out!”" />
<meta name="twitter:image" content="https://nonvenipacem.files.wordpress.com/2015/12/lateran-baptistery.jpg" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://nonvenipacem.com/?openidserver=1' />
<link rel='openid.delegate' href='https://nonvenipacem.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nonvenipacem.com/osd.xml" title="non veni pacem" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="non veni pacem" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The Splendor of Truth" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://nonvenipacem.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="October 7, 1571: Victory at Lepanto Four Hundred and Fifty Years Ago by Donald R. McClarey “The Turks, swollen by their victories, will wish to take on our fleet, and God—I have the pious presentiment—will give us victory. Charles V gave you life. I will give you honor and greatness. Go and seek them out!”&hellip;" />
<link rel="amphtml" href="https://nonvenipacem.com/2021/10/07/the-turks-swollen-by-their-victories-will-wish-to-take-on-our-fleet-and-god-i-have-the-pious-presentiment-will-give-us-victory-charles-v-gave-you-life-i-will-give-you-hon/amp/"><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-20093 single-format-standard wp-custom-logo customizer-styles-applied widgets-hidden has-site-logo highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
					<div class="navbar">
				<div class="navbar-action">
					<a id="slide-menu-toggle" class="button menu-toggle slide-menu-toggle" href="#slide-menu">
						Widgets					</a>
				</div><!-- .navbar-action -->
			</div><!-- .navbar -->
		
		<div class="site-branding">
			<div class="inner">
				<a href="https://nonvenipacem.com/" class="site-logo-link" rel="home" itemprop="url"><img width="300" height="225" src="https://nonvenipacem.files.wordpress.com/2015/12/lateran-baptistery.jpg?w=300" class="site-logo attachment-medium" alt="" loading="lazy" data-size="medium" itemprop="logo" srcset="https://nonvenipacem.files.wordpress.com/2015/12/lateran-baptistery.jpg?w=300 300w, https://nonvenipacem.files.wordpress.com/2015/12/lateran-baptistery.jpg?w=150 150w, https://nonvenipacem.files.wordpress.com/2015/12/lateran-baptistery.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="145" data-permalink="https://nonvenipacem.com/lateran-baptistery/" data-orig-file="https://nonvenipacem.files.wordpress.com/2015/12/lateran-baptistery.jpg" data-orig-size="500,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lateran baptistery" data-image-description="" data-image-caption="" data-medium-file="https://nonvenipacem.files.wordpress.com/2015/12/lateran-baptistery.jpg?w=300" data-large-file="https://nonvenipacem.files.wordpress.com/2015/12/lateran-baptistery.jpg?w=500" /></a>										<p class="site-title"><a href="https://nonvenipacem.com/" rel="home">non veni pacem</a></p>
											<p class="site-description">The Splendor of Truth</p>
								</div><!-- /.inner -->
		</div><!-- .site-branding -->

			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area inner">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-20093" class="post-20093 post type-post status-publish format-standard hentry category-uncategorized">
	<header class="entry-header">
		<h1 class="entry-title">“The Turks, swollen by their victories, will wish to take on our fleet, and God—I have the pious presentiment—will give us victory. Charles V gave you life. I will give you honor and greatness. Go and seek them&nbsp;out!”</h1>
		<div class="entry-meta">
			<span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="https://nonvenipacem.com/2021/10/07/the-turks-swollen-by-their-victories-will-wish-to-take-on-our-fleet-and-god-i-have-the-pious-presentiment-will-give-us-victory-charles-v-gave-you-life-i-will-give-you-hon/" rel="bookmark"><time class="entry-date published updated" datetime="2021-10-07T14:35:23-07:00">October 7, 2021</time></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<h1>October 7, 1571: Victory at Lepanto Four Hundred and Fifty Years Ago</h1>



<ul><li>by <a href="https://the-american-catholic.com/author/donald-r-mcclarey/">Donald R. McClarey</a></li></ul>



<p><em>“The Turks, swollen by their victories, will wish to take on our fleet, and God—I have the pious presentiment—will give us victory. Charles V gave you life. I will give you honor and greatness. Go and seek them out!”</em></p>



<p>Pope Saint Pius V to Don Juan of Austria</p>



<figure class="wp-block-embed is-type-rich is-provider-embed-handler wp-block-embed-embed-handler wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="702" height="395" src="https://www.youtube.com/embed/WPLXaZzIwEw?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
</div></figure>



<p>On October 7, 1571, four hundred and fifty years ago, the forces of the Holy League under Don Juan of Austria, illegitimate half brother of Philip II, in an ever-lasting tribute to Italian and Spanish courage and seamanship, smashed the Turkish fleet.&nbsp; This was the turning point in the centuries-long struggle between the Christian West and the forces of the Ottoman Empire over the Mediterranean.&nbsp; The Holy League had been the work of Pope Saint Pius V and he proclaimed the feast day of Our Lady of Victory to whom he attributed the victory.ADVERTISEMENT &#8211; CONTINUE READING BELOW<ins></ins></p>



<p>For a good overview of the battle of Lepanto read this review by Victor Davis Hanson&nbsp;<a href="http://www.firstthings.com/article/2007/08/002-don-john-of-austria-is-riding-to-the-sea">here</a>&nbsp;of&nbsp;&nbsp;<em>The Victory of the West: The Great Christian-Muslim Clash at the Battle of Lepanto</em>&nbsp;by Niccolò Capponi.</p>



<p>Before the battle Don John of Austria went about the ships of his fleet and said this to his crews:&nbsp;&nbsp;<em>‘My children, we are here to conquer or die. In death or in victory, you will win immortality.’&nbsp;</em>&nbsp;The chaplains of the fleet preached sermons on the theme:&nbsp; “<em>No Heaven For Cowards</em>”.&nbsp;&nbsp;&nbsp; Many of the men were clutching rosaries just before the battle.&nbsp; Admiral Andrea Doria went into the fight with an image of Our Lady of Guadalupe aboard his ship.&nbsp; Back in Europe countless Catholics were praying rosaries at the request of Saint Pope Pius V for the success of the Christian fleet.</p>



<p>At the hour of the battle, and this fact is very well attested, the Pope was talking to some cardinals in Rome.  He abruptly ceased the conversation, opened a window and looked heavenward.  He then turned to the cardinals and said:  <em> “It is not now a time to talk any more upon business; but to give thanks to God for the victory he has granted to the arms of the Christians.” </em> So that Catholics would never forget Lepanto and the intercession of Mary, he instituted the feast of Our Lady of Victory on October 7th of each year, changed by his successor in 1573 to the feast of the Holy Rosary, and in 1960 Pope John XXIII renamed the feast again to Our Lady of the Rosary&#8230;</p>



<p><a href="https://the-american-catholic.com/2021/10/07/october-7-1571-victory-at-lepanto-2/">https://the-american-catholic.com/2021/10/07/october-7-1571-victory-at-lepanto-2/</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-20093" class="share-twitter sd-button share-icon" href="https://nonvenipacem.com/2021/10/07/the-turks-swollen-by-their-victories-will-wish-to-take-on-our-fleet-and-god-i-have-the-pious-presentiment-will-give-us-victory-charles-v-gave-you-life-i-will-give-you-hon/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-20093" class="share-facebook sd-button share-icon" href="https://nonvenipacem.com/2021/10/07/the-turks-swollen-by-their-victories-will-wish-to-take-on-our-fleet-and-god-i-have-the-pious-presentiment-will-give-us-victory-charles-v-gave-you-life-i-will-give-you-hon/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://nonvenipacem.com/2021/10/07/the-turks-swollen-by-their-victories-will-wish-to-take-on-our-fleet-and-god-i-have-the-pious-presentiment-will-give-us-victory-charles-v-gave-you-life-i-will-give-you-hon/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-20093" class="share-pinterest sd-button share-icon" href="https://nonvenipacem.com/2021/10/07/the-turks-swollen-by-their-victories-will-wish-to-take-on-our-fleet-and-god-i-have-the-pious-presentiment-will-give-us-victory-charles-v-gave-you-life-i-will-give-you-hon/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-60214040-20093-615f925ee35a6' data-src='//widgets.wp.com/likes/index.html?ver=20210818#blog_id=60214040&amp;post_id=20093&amp;origin=nonvenipacem.wordpress.com&amp;obj_id=60214040-20093-615f925ee35a6&amp;domain=nonvenipacem.com' data-name='like-post-frame-60214040-20093-615f925ee35a6' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-meta">
					</div><!-- .entry-meta -->

			<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://2.gravatar.com/avatar/b7b6d49457d9f01908d395464dee6953?s=72&#038;d=identicon&#038;r=G' class='avatar avatar-72' height='72' width='72' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">Mark Docherty</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Faithful Roman Catholic, Molon labe, stay frosty			<a class="author-link" href="https://nonvenipacem.com/author/docmx001/" rel="author">
				View all posts by Mark Docherty			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://nonvenipacem.com/2021/10/07/feast-of-our-lady-of-the-rosary-mother-of-perpetual-help/" rel="prev">Feast of Our Lady of the Rosary: Mother of Perpetual&nbsp;Help</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/07/the-turks-swollen-by-their-victories-will-wish-to-take-on-our-fleet-and-god-i-have-the-pious-presentiment-will-give-us-victory-charles-v-gave-you-life-i-will-give-you-hon/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://nonvenipacem.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ab3f64350d" /><input type="hidden" name="_wp_http_referer" value="/2021/10/07/the-turks-swollen-by-their-victories-will-wish-to-take-on-our-fleet-and-god-i-have-the-pious-presentiment-will-give-us-victory-charles-v-gave-you-life-i-will-give-you-hon/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='20093' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a5817c34c6" /></p>
<input type="hidden" name="genseq" value="1633653342" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="106"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary.content-area.inner -->

	</div><!-- #content -->
	<div id="slide-menu" class="slide-menu">
		
		
<div id="secondary" class="widget-area" role="complementary">
	<aside id="archives-3" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://nonvenipacem.com/2021/10/'> October 2021 &nbsp;(13)</option>
	<option value='https://nonvenipacem.com/2021/09/'> September 2021 &nbsp;(40)</option>
	<option value='https://nonvenipacem.com/2021/08/'> August 2021 &nbsp;(43)</option>
	<option value='https://nonvenipacem.com/2021/07/'> July 2021 &nbsp;(49)</option>
	<option value='https://nonvenipacem.com/2021/06/'> June 2021 &nbsp;(37)</option>
	<option value='https://nonvenipacem.com/2021/05/'> May 2021 &nbsp;(46)</option>
	<option value='https://nonvenipacem.com/2021/04/'> April 2021 &nbsp;(45)</option>
	<option value='https://nonvenipacem.com/2021/03/'> March 2021 &nbsp;(46)</option>
	<option value='https://nonvenipacem.com/2021/02/'> February 2021 &nbsp;(38)</option>
	<option value='https://nonvenipacem.com/2021/01/'> January 2021 &nbsp;(44)</option>
	<option value='https://nonvenipacem.com/2020/12/'> December 2020 &nbsp;(47)</option>
	<option value='https://nonvenipacem.com/2020/11/'> November 2020 &nbsp;(45)</option>
	<option value='https://nonvenipacem.com/2020/10/'> October 2020 &nbsp;(47)</option>
	<option value='https://nonvenipacem.com/2020/09/'> September 2020 &nbsp;(48)</option>
	<option value='https://nonvenipacem.com/2020/08/'> August 2020 &nbsp;(46)</option>
	<option value='https://nonvenipacem.com/2020/07/'> July 2020 &nbsp;(41)</option>
	<option value='https://nonvenipacem.com/2020/06/'> June 2020 &nbsp;(37)</option>
	<option value='https://nonvenipacem.com/2020/05/'> May 2020 &nbsp;(33)</option>
	<option value='https://nonvenipacem.com/2020/04/'> April 2020 &nbsp;(39)</option>
	<option value='https://nonvenipacem.com/2020/03/'> March 2020 &nbsp;(22)</option>
	<option value='https://nonvenipacem.com/2020/02/'> February 2020 &nbsp;(22)</option>
	<option value='https://nonvenipacem.com/2020/01/'> January 2020 &nbsp;(14)</option>
	<option value='https://nonvenipacem.com/2019/12/'> December 2019 &nbsp;(12)</option>
	<option value='https://nonvenipacem.com/2019/11/'> November 2019 &nbsp;(20)</option>
	<option value='https://nonvenipacem.com/2019/10/'> October 2019 &nbsp;(15)</option>
	<option value='https://nonvenipacem.com/2019/09/'> September 2019 &nbsp;(17)</option>
	<option value='https://nonvenipacem.com/2019/08/'> August 2019 &nbsp;(16)</option>
	<option value='https://nonvenipacem.com/2019/07/'> July 2019 &nbsp;(17)</option>
	<option value='https://nonvenipacem.com/2019/06/'> June 2019 &nbsp;(19)</option>
	<option value='https://nonvenipacem.com/2019/05/'> May 2019 &nbsp;(7)</option>
	<option value='https://nonvenipacem.com/2019/04/'> April 2019 &nbsp;(6)</option>
	<option value='https://nonvenipacem.com/2019/03/'> March 2019 &nbsp;(11)</option>
	<option value='https://nonvenipacem.com/2019/02/'> February 2019 &nbsp;(9)</option>
	<option value='https://nonvenipacem.com/2019/01/'> January 2019 &nbsp;(2)</option>
	<option value='https://nonvenipacem.com/2018/12/'> December 2018 &nbsp;(9)</option>
	<option value='https://nonvenipacem.com/2018/11/'> November 2018 &nbsp;(9)</option>
	<option value='https://nonvenipacem.com/2018/10/'> October 2018 &nbsp;(5)</option>
	<option value='https://nonvenipacem.com/2018/09/'> September 2018 &nbsp;(5)</option>
	<option value='https://nonvenipacem.com/2018/08/'> August 2018 &nbsp;(10)</option>
	<option value='https://nonvenipacem.com/2018/07/'> July 2018 &nbsp;(2)</option>
	<option value='https://nonvenipacem.com/2018/06/'> June 2018 &nbsp;(9)</option>
	<option value='https://nonvenipacem.com/2018/05/'> May 2018 &nbsp;(12)</option>
	<option value='https://nonvenipacem.com/2018/04/'> April 2018 &nbsp;(7)</option>
	<option value='https://nonvenipacem.com/2018/03/'> March 2018 &nbsp;(8)</option>
	<option value='https://nonvenipacem.com/2018/02/'> February 2018 &nbsp;(4)</option>
	<option value='https://nonvenipacem.com/2018/01/'> January 2018 &nbsp;(8)</option>
	<option value='https://nonvenipacem.com/2017/12/'> December 2017 &nbsp;(5)</option>
	<option value='https://nonvenipacem.com/2017/11/'> November 2017 &nbsp;(5)</option>
	<option value='https://nonvenipacem.com/2017/10/'> October 2017 &nbsp;(6)</option>
	<option value='https://nonvenipacem.com/2017/09/'> September 2017 &nbsp;(7)</option>
	<option value='https://nonvenipacem.com/2017/08/'> August 2017 &nbsp;(10)</option>
	<option value='https://nonvenipacem.com/2017/07/'> July 2017 &nbsp;(12)</option>
	<option value='https://nonvenipacem.com/2017/06/'> June 2017 &nbsp;(15)</option>
	<option value='https://nonvenipacem.com/2017/05/'> May 2017 &nbsp;(10)</option>
	<option value='https://nonvenipacem.com/2017/04/'> April 2017 &nbsp;(10)</option>
	<option value='https://nonvenipacem.com/2017/03/'> March 2017 &nbsp;(6)</option>
	<option value='https://nonvenipacem.com/2017/02/'> February 2017 &nbsp;(9)</option>
	<option value='https://nonvenipacem.com/2017/01/'> January 2017 &nbsp;(11)</option>
	<option value='https://nonvenipacem.com/2016/12/'> December 2016 &nbsp;(12)</option>
	<option value='https://nonvenipacem.com/2016/11/'> November 2016 &nbsp;(22)</option>
	<option value='https://nonvenipacem.com/2016/10/'> October 2016 &nbsp;(13)</option>
	<option value='https://nonvenipacem.com/2016/09/'> September 2016 &nbsp;(10)</option>
	<option value='https://nonvenipacem.com/2016/08/'> August 2016 &nbsp;(9)</option>
	<option value='https://nonvenipacem.com/2016/07/'> July 2016 &nbsp;(8)</option>
	<option value='https://nonvenipacem.com/2016/06/'> June 2016 &nbsp;(12)</option>
	<option value='https://nonvenipacem.com/2016/05/'> May 2016 &nbsp;(5)</option>
	<option value='https://nonvenipacem.com/2016/04/'> April 2016 &nbsp;(20)</option>
	<option value='https://nonvenipacem.com/2016/03/'> March 2016 &nbsp;(3)</option>
	<option value='https://nonvenipacem.com/2016/02/'> February 2016 &nbsp;(3)</option>
	<option value='https://nonvenipacem.com/2016/01/'> January 2016 &nbsp;(3)</option>
	<option value='https://nonvenipacem.com/2015/12/'> December 2015 &nbsp;(3)</option>
	<option value='https://nonvenipacem.com/2015/02/'> February 2015 &nbsp;(1)</option>
	<option value='https://nonvenipacem.com/2015/01/'> January 2015 &nbsp;(1)</option>
	<option value='https://nonvenipacem.com/2014/10/'> October 2014 &nbsp;(1)</option>
	<option value='https://nonvenipacem.com/2014/09/'> September 2014 &nbsp;(1)</option>
	<option value='https://nonvenipacem.com/2014/08/'> August 2014 &nbsp;(3)</option>
	<option value='https://nonvenipacem.com/2014/04/'> April 2014 &nbsp;(2)</option>
	<option value='https://nonvenipacem.com/2014/01/'> January 2014 &nbsp;(1)</option>
	<option value='https://nonvenipacem.com/2013/12/'> December 2013 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>	</div><!-- #secondary -->
	</div><!-- .slide-menu -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="blog-info">
				<a class="blog-name" href="https://nonvenipacem.com/" rel="home">non veni pacem</a>
			</div><!-- .blog-info -->

			<div class="blog-credits">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
				
							</div><!-- .blog-credits -->
		</div><!-- .container -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202140y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-b7b6d49457d9f01908d395464dee6953">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/nonvenipacem.wordpress.com\/public.api\/connect\/?action=request&domain=nonvenipacem.com","logoutURL":"https:\/\/nonvenipacem.wordpress.com\/wp-login.php?action=logout&_wpnonce=a8ff9e4c59","homeURL":"https:\/\/nonvenipacem.com\/","postID":"20093","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210920";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nonvenipacem.com\/2021\/10\/07\/the-turks-swollen-by-their-victories-will-wish-to-take-on-our-fleet-and-god-i-have-the-pious-presentiment-will-give-us-victory-charles-v-gave-you-life-i-will-give-you-hon\/":20093};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/10/07/the-turks-swollen-by-their-victories-will-wish-to-take-on-our-fleet-and-god-i-have-the-pious-presentiment-will-give-us-victory-charles-v-gave-you-life-i-will-give-you-hon/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkN1OwzAMhV8IN2KwSVwgniVN3NVtfkyctCtPjycBEtNEuXJif/Y5tlkZXE4VUzWTGI8LOeRLN8mD+V2a3huW7St0lBbCdRebsLJ1MxQU+sBbPDbg0M6UxASaUYw2NRxt8gHLLVxHjIpw6w26mq9a1/gPTGZiCJRmGLJrAgP97EfJheaVV8zlGHWCeuWwdZHSH3at1zr0tphopWLRF9Sim8ruSVZWIeCSL5tKaU7qPTf6xdij3zGih+WchBaEhTzmO5mdCZylwhAsFSOjLZTO31Gb3uLr4+lwej48HV+O0yfvhNCt'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210818#ver=20210818&amp;origin=https://nonvenipacem.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?62" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'60214040','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'60214040','v':'wpcom','tz':'-7','user_id':'0','post':'20093','subd':'nonvenipacem'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlNXlZTGE9cFR0b3pROFtEU0NzaVdrVTQ4Q1V2MWJVVDRCOGxZLkdhSC1man40dGFrJWV0UFdvZWc4dDNzVmRuRU8lY0UxK2dEcEVCc25PMkx0ZVljMHRsWlFlbGg5d1o1cXdoN1BkaWtUZUZ0UkY0ZnF2M3g2fmNiJl1qWHJNTT9EQlNDZ0JuOHAzMmcxUnpDVk9TdjF2WlRsQU5+fGdMT0c0Wmw5LC9uWmdbdVdhLDVLVXVKRA=='}]);
_stq.push([ 'clickTrackerInit', '60214040', '20093' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
