<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://nonvenipacem.com/xmlrpc.php">

<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Queen Elizabeth only ascended the throne because her uncle made a valid abdication to chase after a homewrecking slut &#8211; non veni pacem</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//nonvenipacem.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="non veni pacem &raquo; Feed" href="https://nonvenipacem.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="non veni pacem &raquo; Comments Feed" href="https://nonvenipacem.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="non veni pacem &raquo; Queen Elizabeth only ascended the throne because her uncle made a valid abdication to chase after a homewrecking&nbsp;slut Comments Feed" href="https://nonvenipacem.com/2022/09/09/queen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkutuAiEQhV+ogLvZav80fRYuE4oOlzCg4e3FbWu2q9X+ITnMfIcDgzglpmMoEIrwlSWs1gUSp6SjZ+QdQlsprolexH0sA8oChqVIZaUeYegOQGIPJUl9YLO6af/ptbVLBdn2SgZxHCa+4aNQ1aERCuNsoLLMTVBpCFcjFzRWczmHhAfjJCD4OchCJJQNMkOwUjfuXXiO99pS/4L+Dj8nXdxZtlgLs9mZVex/W2RZXLD0BNfxGxv58MYHRs4nBJbh2B/ROCrXDnbfaDG2ywD6vk/y9hUeYF+/SamUgYj11bvqWfns4Dz2D/8+bLfjZpped7v9GTyl/G4=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/jetpack-plugin/production/_inc/genericons/genericons/genericons.css,/wp-content/themes/pub/ecto/style.css?m=1656348725j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='ecto-opensans-merriweather-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C700italic%2C400italic%7CMerriweather%3A300%2C700%2C700italic%2C300italic&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i0EKwkAMAD9kDIUV9SC+pQ1xXckmS5Ol+Hvrrb30NgMzuDQg02ANjDdXdmx9QqYwLEro8RWGpZHVM7mfcNPXDk16LuqY2UCMxiimO4GXjGU+WmeexPKKGddqo//pWR9DutxTul2H9PkBII0/rA==?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"60214040","siteURL":"https:\/\/nonvenipacem.com","xhrURL":"https:\/\/nonvenipacem.com\/wp-admin\/admin-ajax.php","nonce":"19bcefae46","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p44Eqc-5Zx","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjdEKwjAMRX/IrIpjxQfxW+aWlZQ2rUmL7u+tMEH24lO4OSe55plhSlyQi/FqYrpTQKiKMrq2A+IldV4P5seLFXKojliNYBgLzpCTll3aX7XvEgpkSa/1y4inUGfUD/SPirJuo4vEfyWI5KQVbvItXk/D2dpj31+sfwPadVA2'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1662027824h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nonvenipacem.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nonvenipacem.com/2022/09/09/queen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut/" />
<link rel='shortlink' href='https://wp.me/p44Eqc-5Zx' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnonvenipacem.com%2F2022%2F09%2F09%2Fqueen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnonvenipacem.com%2F2022%2F09%2F09%2Fqueen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Queen Elizabeth only ascended the throne because her uncle made a valid abdication to chase after a homewrecking slut" />
<meta property="og:url" content="https://nonvenipacem.com/2022/09/09/queen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut/" />
<meta property="og:description" content="Sorry for the headline, but it’s the ugly truth. Also, there is irony. I’ll get to that in a minute. She became queen 70 years ago when her father George VI died prematurely at 56. George was king …" />
<meta property="article:published_time" content="2022-09-09T19:54:53+00:00" />
<meta property="article:modified_time" content="2022-09-09T20:46:59+00:00" />
<meta property="og:site_name" content="non veni pacem" />
<meta property="og:image" content="https://nonvenipacem.files.wordpress.com/2022/09/img_8220.jpg" />
<meta property="og:image:width" content="789" />
<meta property="og:image:height" content="1254" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@phillydoc13" />
<meta name="twitter:text:title" content="Queen Elizabeth only ascended the throne because her uncle made a valid abdication to chase after a homewrecking&nbsp;slut" />
<meta name="twitter:image" content="https://nonvenipacem.files.wordpress.com/2022/09/img_8220.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://nonvenipacem.com/?openidserver=1' />
<link rel='openid.delegate' href='https://nonvenipacem.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nonvenipacem.com/osd.xml" title="non veni pacem" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="non veni pacem" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The Splendor of Truth" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://nonvenipacem.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Sorry for the headline, but it’s the ugly truth. Also, there is irony. I’ll get to that in a minute. She became queen 70 years ago when her father George VI died prematurely at 56. George was king only because his brother, Edward VIII, abdicated the throne. Why? Because he couldn’t help chasing after Wallis&hellip;" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-23035 single-format-standard wp-custom-logo customizer-styles-applied widgets-hidden has-site-logo highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
					<div class="navbar">
				<div class="navbar-action">
					<a id="slide-menu-toggle" class="button menu-toggle slide-menu-toggle" href="#slide-menu">
						Widgets					</a>
				</div><!-- .navbar-action -->
			</div><!-- .navbar -->
		
		<div class="site-branding">
			<div class="inner">
				<a href="https://nonvenipacem.com/" class="site-logo-link" rel="home" itemprop="url"><img width="300" height="225" src="https://nonvenipacem.files.wordpress.com/2015/12/lateran-baptistery.jpg?w=300" class="site-logo attachment-medium" alt="" loading="lazy" data-size="medium" itemprop="logo" srcset="https://nonvenipacem.files.wordpress.com/2015/12/lateran-baptistery.jpg?w=300 300w, https://nonvenipacem.files.wordpress.com/2015/12/lateran-baptistery.jpg?w=150 150w, https://nonvenipacem.files.wordpress.com/2015/12/lateran-baptistery.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="145" data-permalink="https://nonvenipacem.com/lateran-baptistery/" data-orig-file="https://nonvenipacem.files.wordpress.com/2015/12/lateran-baptistery.jpg" data-orig-size="500,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lateran baptistery" data-image-description="" data-image-caption="" data-medium-file="https://nonvenipacem.files.wordpress.com/2015/12/lateran-baptistery.jpg?w=300" data-large-file="https://nonvenipacem.files.wordpress.com/2015/12/lateran-baptistery.jpg?w=500" /></a>										<p class="site-title"><a href="https://nonvenipacem.com/" rel="home">non veni pacem</a></p>
											<p class="site-description">The Splendor of Truth</p>
								</div><!-- /.inner -->
		</div><!-- .site-branding -->

			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area inner">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-23035" class="post-23035 post type-post status-publish format-standard hentry category-uncategorized">
	<header class="entry-header">
		<h1 class="entry-title">Queen Elizabeth only ascended the throne because her uncle made a valid abdication to chase after a homewrecking&nbsp;slut</h1>
		<div class="entry-meta">
			<span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="https://nonvenipacem.com/2022/09/09/queen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut/" rel="bookmark"><time class="entry-date published" datetime="2022-09-09T12:54:53-07:00">September 9, 2022</time><time class="updated" datetime="2022-09-09T13:46:59-07:00">September 9, 2022</time></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>Sorry for the headline, but it’s the ugly truth. </p>



<p>Also, there is irony. I’ll get to that in a minute.</p>



<p>She became queen 70 years ago when her father George VI died prematurely at 56. George was king only because his brother, Edward VIII, abdicated the throne. Why? Because he couldn’t help chasing after Wallis Simpson, a twice divorced, shameless tramp who loved ambition almost as much as she loved fornication and adultery (and probably worse).</p>



<p>This isn’t detraction; you can easily look up the sordid details.</p>



<p>King Edward, the head of the Church of England, wasn’t allowed to marry a woman with two living “ex” husbands. The C of E still had morals back in 1936, and so many of its faithful actually held those morals, that Edward could not get away with changing the rules.</p>



<p>So Edward abdicated, and the crown passed to his brother George, and then George to his daughter Elizabeth, who proceeded to oversee the wholesale destruction of the entire moral order. </p>



<p>Which gets us to the irony. You see, if the Edwardian situation had occurred today, after the elimination of all moral precepts under the leadership of Elizabeth, Edward could have remained king without the batting of an eye, and Lizzy would never have been queen. Love wins!</p>



<p>Anyhow, credit where credit is due, old Eddie at least knew how to make sure that his abdication was clear, legal, and unassailable. The title of the document gives it away, the body specifies the particulars in short order, and no one ever questioned it’s effect. Sort of completely the opposite of what Pope Benedict did. (h/t to “PissedOffPureblood” in the combox)</p>



<figure class="wp-block-image size-large"><img data-attachment-id="23034" data-permalink="https://nonvenipacem.com/2022/09/09/queen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut/img_8220/" data-orig-file="https://nonvenipacem.files.wordpress.com/2022/09/img_8220.jpg" data-orig-size="789,1254" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_8220" data-image-description="" data-image-caption="" data-medium-file="https://nonvenipacem.files.wordpress.com/2022/09/img_8220.jpg?w=189" data-large-file="https://nonvenipacem.files.wordpress.com/2022/09/img_8220.jpg?w=644" src="https://nonvenipacem.files.wordpress.com/2022/09/img_8220.jpg?w=644" alt="" class="wp-image-23034" srcset="https://nonvenipacem.files.wordpress.com/2022/09/img_8220.jpg?w=644 644w, https://nonvenipacem.files.wordpress.com/2022/09/img_8220.jpg?w=94 94w, https://nonvenipacem.files.wordpress.com/2022/09/img_8220.jpg?w=189 189w, https://nonvenipacem.files.wordpress.com/2022/09/img_8220.jpg?w=768 768w, https://nonvenipacem.files.wordpress.com/2022/09/img_8220.jpg 789w" sizes="(max-width: 644px) 100vw, 644px" /></figure>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-23035" class="share-twitter sd-button share-icon" href="https://nonvenipacem.com/2022/09/09/queen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-23035" class="share-facebook sd-button share-icon" href="https://nonvenipacem.com/2022/09/09/queen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BShared%20Post%5D%20Queen%20Elizabeth%20only%20ascended%20the%20throne%20because%20her%20uncle%20made%20a%20valid%20abdication%20to%20chase%20after%20a%20homewrecking%20slut&body=https%3A%2F%2Fnonvenipacem.com%2F2022%2F09%2F09%2Fqueen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="f85bb9796c" data-email-share-track-url="https://nonvenipacem.com/2022/09/09/queen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut/?share=email"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-23035" class="share-pinterest sd-button share-icon" href="https://nonvenipacem.com/2022/09/09/queen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut/?share=pinterest" target="_blank" title="Click to share on Pinterest" ><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-60214040-23035-631bb866a1e7f' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=60214040&amp;post_id=23035&amp;origin=nonvenipacem.wordpress.com&amp;obj_id=60214040-23035-631bb866a1e7f&amp;domain=nonvenipacem.com' data-name='like-post-frame-60214040-23035-631bb866a1e7f' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-meta">
					</div><!-- .entry-meta -->

			<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://2.gravatar.com/avatar/b7b6d49457d9f01908d395464dee6953?s=72&#038;d=identicon&#038;r=G' class='avatar avatar-72' height='72' width='72' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">Mark Docherty</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Faithful Roman Catholic, Molon labe, stay frosty			<a class="author-link" href="https://nonvenipacem.com/author/docmx001/" rel="author">
				View all posts by Mark Docherty			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://nonvenipacem.com/2022/09/08/happy-birthday-mama-maria/" rel="prev">Happy Birthday, Mama&nbsp;Maria!</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			7 thoughts on &ldquo;<span>Queen Elizabeth only ascended the throne because her uncle made a valid abdication to chase after a homewrecking&nbsp;slut</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-36024" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-36024" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/51af8e63bdb6ac6f08acc360ee7519cb?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<b class="fn">James Andrew Dunn</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nonvenipacem.com/2022/09/09/queen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut/#comment-36024"><time datetime="2022-09-09T13:58:04-07:00">September 9, 2022 at 1:58 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>The church of England (intentional lower-case c) as founded for one reason: so King Henry VIII could break the sacrament of marriage and divorce his wife. What a reason to establish a (false) church!</p>
<p>The most tragic thing about Elisabeth&#8217;s passing was that she had the chance to end it all and bring what&#8217;s left of the Anglican church into the One Holy Catholic and Apostolic Church, and she failed to do so. May God have mercy on her soul.</p>
<p>Let&#8217;s pray that Charles breaks stereotypes and decides to man-up, re-assert the monarchy, and try and bring England Home. Our Lady of Walsingham, pray for us.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nonvenipacem.com/2022/09/09/queen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut/?replytocom=36024#respond' data-commentid="36024" data-postid="23035" data-belowelement="div-comment-36024" data-respondelement="respond" data-replyto="Reply to James Andrew Dunn" aria-label='Reply to James Andrew Dunn'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-36025" class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-36025" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/110613fb53b4796e12b3cec704c6aeda?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<b class="fn">Gabriela P</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nonvenipacem.com/2022/09/09/queen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut/#comment-36025"><time datetime="2022-09-09T14:16:14-07:00">September 9, 2022 at 2:16 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>But, I suppose in a way it was lucky he did, otherwise all of Europe would have been given to Hitler, for Wallis Simpson and Edward were enthusiastic Nazis and Hitler supporters.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nonvenipacem.com/2022/09/09/queen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut/?replytocom=36025#respond' data-commentid="36025" data-postid="23035" data-belowelement="div-comment-36025" data-respondelement="respond" data-replyto="Reply to Gabriela P" aria-label='Reply to Gabriela P'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-36027" class="comment byuser comment-author-docmx001 bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-36027" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/b7b6d49457d9f01908d395464dee6953?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<b class="fn"><a href='https://nonvenipacem.wordpress.com' rel='external nofollow ugc' class='url'>Mark Docherty</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nonvenipacem.com/2022/09/09/queen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut/#comment-36027"><time datetime="2022-09-09T14:17:00-07:00">September 9, 2022 at 2:17 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Yes. Something I neglected to mention.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nonvenipacem.com/2022/09/09/queen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut/?replytocom=36027#respond' data-commentid="36027" data-postid="23035" data-belowelement="div-comment-36027" data-respondelement="respond" data-replyto="Reply to Mark Docherty" aria-label='Reply to Mark Docherty'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-36026" class="comment odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-36026" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/9a45509a94db713aae523758b40c6237?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<b class="fn">dave smave</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nonvenipacem.com/2022/09/09/queen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut/#comment-36026"><time datetime="2022-09-09T14:16:49-07:00">September 9, 2022 at 2:16 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>She would have abdicated and let her son become king eons ago if she was a real Christian because she would have acknowledged male headship is best for the nation. Period.  So she was a horrible queen and a worse mother and worse Christian.  Now Charles becomes king two weeks before he kicks the bucket of old age. Ridiculous.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nonvenipacem.com/2022/09/09/queen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut/?replytocom=36026#respond' data-commentid="36026" data-postid="23035" data-belowelement="div-comment-36026" data-respondelement="respond" data-replyto="Reply to dave smave" aria-label='Reply to dave smave'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-36030" class="comment even depth-2 highlander-comment">
			<article id="div-comment-36030" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/7c8033ef26b13ef058dea1e2195cdc64?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<b class="fn">Deborah Sagar</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nonvenipacem.com/2022/09/09/queen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut/#comment-36030"><time datetime="2022-09-09T14:39:42-07:00">September 9, 2022 at 2:39 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Personally I believe contemporary feminism is Satan&#8217;s gift to men, but comments like that are part of the reason it has gained any traction at all. And if genetics has any influence here, Charles may be around for another 20 years. If we have another 20 years.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nonvenipacem.com/2022/09/09/queen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut/?replytocom=36030#respond' data-commentid="36030" data-postid="23035" data-belowelement="div-comment-36030" data-respondelement="respond" data-replyto="Reply to Deborah Sagar" aria-label='Reply to Deborah Sagar'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-36028" class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-36028" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/7c8033ef26b13ef058dea1e2195cdc64?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<b class="fn">Deborah Sagar</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nonvenipacem.com/2022/09/09/queen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut/#comment-36028"><time datetime="2022-09-09T14:23:48-07:00">September 9, 2022 at 2:23 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Since Queen Elizabeth&#8217;s uncle who abdicated &#8212; King Edward &#8212; had no children, the throne would have passed to his brother, Queen Elizabeth&#8217;s father, and she still would have inherited. Only if King Edward had had children would she not have inherited, and there was speculation that Wallis Warfield Simpson and/or Edward were incapable of having children (and they never did). So Elizabeth would have inherited anyway I believe.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nonvenipacem.com/2022/09/09/queen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut/?replytocom=36028#respond' data-commentid="36028" data-postid="23035" data-belowelement="div-comment-36028" data-respondelement="respond" data-replyto="Reply to Deborah Sagar" aria-label='Reply to Deborah Sagar'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-36029" class="comment byuser comment-author-docmx001 bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-36029" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/b7b6d49457d9f01908d395464dee6953?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<b class="fn"><a href='https://nonvenipacem.wordpress.com' rel='external nofollow ugc' class='url'>Mark Docherty</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nonvenipacem.com/2022/09/09/queen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut/#comment-36029"><time datetime="2022-09-09T14:33:46-07:00">September 9, 2022 at 2:33 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>That sounds correct… would have been at Edward’s death in 1972.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nonvenipacem.com/2022/09/09/queen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut/?replytocom=36029#respond' data-commentid="36029" data-postid="23035" data-belowelement="div-comment-36029" data-respondelement="respond" data-replyto="Reply to Mark Docherty" aria-label='Reply to Mark Docherty'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/09/queen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://nonvenipacem.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="0b56f5d93a" /><input type="hidden" name="_wp_http_referer" value="/2022/09/09/queen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Guest" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='23035' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="72c7ef618e" /></p>
<input type="hidden" name="genseq" value="1662761062" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="175"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary.content-area.inner -->

	</div><!-- #content -->
	<div id="slide-menu" class="slide-menu">
		
		
<div id="secondary" class="widget-area" role="complementary">
	<aside id="archives-3" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://nonvenipacem.com/2022/09/'> September 2022 &nbsp;(14)</option>
	<option value='https://nonvenipacem.com/2022/08/'> August 2022 &nbsp;(42)</option>
	<option value='https://nonvenipacem.com/2022/07/'> July 2022 &nbsp;(47)</option>
	<option value='https://nonvenipacem.com/2022/06/'> June 2022 &nbsp;(48)</option>
	<option value='https://nonvenipacem.com/2022/05/'> May 2022 &nbsp;(39)</option>
	<option value='https://nonvenipacem.com/2022/04/'> April 2022 &nbsp;(47)</option>
	<option value='https://nonvenipacem.com/2022/03/'> March 2022 &nbsp;(50)</option>
	<option value='https://nonvenipacem.com/2022/02/'> February 2022 &nbsp;(38)</option>
	<option value='https://nonvenipacem.com/2022/01/'> January 2022 &nbsp;(39)</option>
	<option value='https://nonvenipacem.com/2021/12/'> December 2021 &nbsp;(39)</option>
	<option value='https://nonvenipacem.com/2021/11/'> November 2021 &nbsp;(35)</option>
	<option value='https://nonvenipacem.com/2021/10/'> October 2021 &nbsp;(48)</option>
	<option value='https://nonvenipacem.com/2021/09/'> September 2021 &nbsp;(40)</option>
	<option value='https://nonvenipacem.com/2021/08/'> August 2021 &nbsp;(43)</option>
	<option value='https://nonvenipacem.com/2021/07/'> July 2021 &nbsp;(49)</option>
	<option value='https://nonvenipacem.com/2021/06/'> June 2021 &nbsp;(37)</option>
	<option value='https://nonvenipacem.com/2021/05/'> May 2021 &nbsp;(46)</option>
	<option value='https://nonvenipacem.com/2021/04/'> April 2021 &nbsp;(45)</option>
	<option value='https://nonvenipacem.com/2021/03/'> March 2021 &nbsp;(46)</option>
	<option value='https://nonvenipacem.com/2021/02/'> February 2021 &nbsp;(38)</option>
	<option value='https://nonvenipacem.com/2021/01/'> January 2021 &nbsp;(44)</option>
	<option value='https://nonvenipacem.com/2020/12/'> December 2020 &nbsp;(47)</option>
	<option value='https://nonvenipacem.com/2020/11/'> November 2020 &nbsp;(45)</option>
	<option value='https://nonvenipacem.com/2020/10/'> October 2020 &nbsp;(47)</option>
	<option value='https://nonvenipacem.com/2020/09/'> September 2020 &nbsp;(48)</option>
	<option value='https://nonvenipacem.com/2020/08/'> August 2020 &nbsp;(46)</option>
	<option value='https://nonvenipacem.com/2020/07/'> July 2020 &nbsp;(41)</option>
	<option value='https://nonvenipacem.com/2020/06/'> June 2020 &nbsp;(37)</option>
	<option value='https://nonvenipacem.com/2020/05/'> May 2020 &nbsp;(33)</option>
	<option value='https://nonvenipacem.com/2020/04/'> April 2020 &nbsp;(39)</option>
	<option value='https://nonvenipacem.com/2020/03/'> March 2020 &nbsp;(22)</option>
	<option value='https://nonvenipacem.com/2020/02/'> February 2020 &nbsp;(22)</option>
	<option value='https://nonvenipacem.com/2020/01/'> January 2020 &nbsp;(14)</option>
	<option value='https://nonvenipacem.com/2019/12/'> December 2019 &nbsp;(12)</option>
	<option value='https://nonvenipacem.com/2019/11/'> November 2019 &nbsp;(20)</option>
	<option value='https://nonvenipacem.com/2019/10/'> October 2019 &nbsp;(15)</option>
	<option value='https://nonvenipacem.com/2019/09/'> September 2019 &nbsp;(17)</option>
	<option value='https://nonvenipacem.com/2019/08/'> August 2019 &nbsp;(16)</option>
	<option value='https://nonvenipacem.com/2019/07/'> July 2019 &nbsp;(17)</option>
	<option value='https://nonvenipacem.com/2019/06/'> June 2019 &nbsp;(19)</option>
	<option value='https://nonvenipacem.com/2019/05/'> May 2019 &nbsp;(7)</option>
	<option value='https://nonvenipacem.com/2019/04/'> April 2019 &nbsp;(6)</option>
	<option value='https://nonvenipacem.com/2019/03/'> March 2019 &nbsp;(11)</option>
	<option value='https://nonvenipacem.com/2019/02/'> February 2019 &nbsp;(9)</option>
	<option value='https://nonvenipacem.com/2019/01/'> January 2019 &nbsp;(2)</option>
	<option value='https://nonvenipacem.com/2018/12/'> December 2018 &nbsp;(9)</option>
	<option value='https://nonvenipacem.com/2018/11/'> November 2018 &nbsp;(9)</option>
	<option value='https://nonvenipacem.com/2018/10/'> October 2018 &nbsp;(5)</option>
	<option value='https://nonvenipacem.com/2018/09/'> September 2018 &nbsp;(5)</option>
	<option value='https://nonvenipacem.com/2018/08/'> August 2018 &nbsp;(10)</option>
	<option value='https://nonvenipacem.com/2018/07/'> July 2018 &nbsp;(2)</option>
	<option value='https://nonvenipacem.com/2018/06/'> June 2018 &nbsp;(9)</option>
	<option value='https://nonvenipacem.com/2018/05/'> May 2018 &nbsp;(12)</option>
	<option value='https://nonvenipacem.com/2018/04/'> April 2018 &nbsp;(7)</option>
	<option value='https://nonvenipacem.com/2018/03/'> March 2018 &nbsp;(8)</option>
	<option value='https://nonvenipacem.com/2018/02/'> February 2018 &nbsp;(4)</option>
	<option value='https://nonvenipacem.com/2018/01/'> January 2018 &nbsp;(8)</option>
	<option value='https://nonvenipacem.com/2017/12/'> December 2017 &nbsp;(5)</option>
	<option value='https://nonvenipacem.com/2017/11/'> November 2017 &nbsp;(5)</option>
	<option value='https://nonvenipacem.com/2017/10/'> October 2017 &nbsp;(6)</option>
	<option value='https://nonvenipacem.com/2017/09/'> September 2017 &nbsp;(7)</option>
	<option value='https://nonvenipacem.com/2017/08/'> August 2017 &nbsp;(10)</option>
	<option value='https://nonvenipacem.com/2017/07/'> July 2017 &nbsp;(12)</option>
	<option value='https://nonvenipacem.com/2017/06/'> June 2017 &nbsp;(15)</option>
	<option value='https://nonvenipacem.com/2017/05/'> May 2017 &nbsp;(10)</option>
	<option value='https://nonvenipacem.com/2017/04/'> April 2017 &nbsp;(10)</option>
	<option value='https://nonvenipacem.com/2017/03/'> March 2017 &nbsp;(6)</option>
	<option value='https://nonvenipacem.com/2017/02/'> February 2017 &nbsp;(9)</option>
	<option value='https://nonvenipacem.com/2017/01/'> January 2017 &nbsp;(11)</option>
	<option value='https://nonvenipacem.com/2016/12/'> December 2016 &nbsp;(12)</option>
	<option value='https://nonvenipacem.com/2016/11/'> November 2016 &nbsp;(22)</option>
	<option value='https://nonvenipacem.com/2016/10/'> October 2016 &nbsp;(13)</option>
	<option value='https://nonvenipacem.com/2016/09/'> September 2016 &nbsp;(10)</option>
	<option value='https://nonvenipacem.com/2016/08/'> August 2016 &nbsp;(9)</option>
	<option value='https://nonvenipacem.com/2016/07/'> July 2016 &nbsp;(8)</option>
	<option value='https://nonvenipacem.com/2016/06/'> June 2016 &nbsp;(12)</option>
	<option value='https://nonvenipacem.com/2016/05/'> May 2016 &nbsp;(5)</option>
	<option value='https://nonvenipacem.com/2016/04/'> April 2016 &nbsp;(20)</option>
	<option value='https://nonvenipacem.com/2016/03/'> March 2016 &nbsp;(3)</option>
	<option value='https://nonvenipacem.com/2016/02/'> February 2016 &nbsp;(3)</option>
	<option value='https://nonvenipacem.com/2016/01/'> January 2016 &nbsp;(3)</option>
	<option value='https://nonvenipacem.com/2015/12/'> December 2015 &nbsp;(3)</option>
	<option value='https://nonvenipacem.com/2015/02/'> February 2015 &nbsp;(1)</option>
	<option value='https://nonvenipacem.com/2015/01/'> January 2015 &nbsp;(1)</option>
	<option value='https://nonvenipacem.com/2014/10/'> October 2014 &nbsp;(1)</option>
	<option value='https://nonvenipacem.com/2014/09/'> September 2014 &nbsp;(1)</option>
	<option value='https://nonvenipacem.com/2014/08/'> August 2014 &nbsp;(3)</option>
	<option value='https://nonvenipacem.com/2014/04/'> April 2014 &nbsp;(2)</option>
	<option value='https://nonvenipacem.com/2014/01/'> January 2014 &nbsp;(1)</option>
	<option value='https://nonvenipacem.com/2013/12/'> December 2013 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>	</div><!-- #secondary -->
	</div><!-- .slide-menu -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="blog-info">
				<a class="blog-name" href="https://nonvenipacem.com/" rel="home">non veni pacem</a>
			</div><!-- .blog-info -->

			<div class="blog-credits">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
				
							</div><!-- .blog-credits -->
		</div><!-- .container -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type="text/javascript">
	window._tkq = window._tkq || [];
	if ( Math.random() < 0.01 ) {
		window._tkq.push( [
			'recordEvent',
			'wpcom_wordads_noad',
			{"theme":"pub\/ecto","blog_id":60214040,"post_id":23035,"reason_noadverts_option":1,"reason_blog_safe":1,"reason_post_null":1}
		] );
	}
</script><script src='//0.gravatar.com/js/gprofiles.js?ver=202236z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-b7b6d49457d9f01908d395464dee6953">
	</div>
	<div class="grofile-hash-map-51af8e63bdb6ac6f08acc360ee7519cb">
	</div>
	<div class="grofile-hash-map-110613fb53b4796e12b3cec704c6aeda">
	</div>
	<div class="grofile-hash-map-b7b6d49457d9f01908d395464dee6953">
	</div>
	<div class="grofile-hash-map-9a45509a94db713aae523758b40c6237">
	</div>
	<div class="grofile-hash-map-7c8033ef26b13ef058dea1e2195cdc64">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/nonvenipacem.wordpress.com\/public.api\/connect\/?action=request&domain=nonvenipacem.com","logoutURL":"https:\/\/nonvenipacem.wordpress.com\/wp-login.php?action=logout&_wpnonce=4fe71dddcd","homeURL":"https:\/\/nonvenipacem.com\/","postID":"23035","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1662027824j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-ecto actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://nonvenipacem.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				non veni pacem			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 1,626 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="60214040" />
										<input type="hidden" name="source" value="https://nonvenipacem.com/2022/09/09/queen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="c084fef4ab" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fnonvenipacem.com%252F2022%252F09%252F09%252Fqueen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut%252F">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://nonvenipacem.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				non veni pacem			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://nonvenipacem.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fnonvenipacem.wordpress.com%2F2022%2F09%2F09%2Fqueen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fnonvenipacem.com%252F2022%252F09%252F09%252Fqueen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut%252F">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p44Eqc-5Zx">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/60214040/posts/23035">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nonvenipacem.com\/2022\/09\/09\/queen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut\/":23035};
	</script>
						<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyljFEKgzAQBS9kXCw2kI/Ss+i6SGKyWbJZvL4t1BP0b97wGDjFYeVO3KGYk2x7ZIVEXRY8fhuk1c2wx8pQPpRJAZdWTSmDnlGoudV4yzSi6gB/N+/rLb7Zd3lN/unnRwh+She1E0V3?cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/jetpack-plugin\/production\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/nonvenipacem.com\/wp-admin\/admin-ajax.php","nonce":"0949327ec2","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/nonvenipacem.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnonvenipacem.com%2F2022%2F09%2F09%2Fqueen-elizabeth-only-ascended-the-throne-because-her-uncle-just-had-to-chase-after-a-homewrecking-slut%2F","blog_id":"60214040","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=60214040&v=wpcom&tz=-7&user_id=0&subd=nonvenipacem","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkN1OwzAMhV+I1GxjE1wgHgWlibu6zR9xssHb4xUyoSEVrhLb3zk+CZyTMjEUDAUmBosnMpjeu4nv4MfIV5VcPVJgcDQjw1vFiqMO1mG+hRtpYu+imRm23eax2ygmnxyqjKduC5Z42dgg5eg4lj7+Wl1G9LIw1R7QlHjRXM5/YDxTEtswqyGaymqgqzkF46oVfkngvThIruQ+Ok9h5fHaylz1OoPXXDDLTZWsJf+KaMKSBPmuIeVoqykUA7xKDugrOQtG51gZ3ZVujb8SzcQei9p19192rTHkBbYr2rZCnZN8wk25okuRxd9pysCjzhSO7RTRi3/eHA7b/WH3sH+aPgEtZ+HI'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://nonvenipacem.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'60214040','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'60214040','v':'wpcom','tz':'-7','user_id':'0','post':'23035','subd':'nonvenipacem'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1mNzc2NTVTamdsRWFxcEV3XUtMXVR5aWlmMVNIcUxBaFstUWRrZVpWQ2tORExSfEpUVm05SlpEZzZWOEtlbW5nZHV0dkhDNjhwP35JbkdHLyZqdmZvTXdJejREcHdXdz85LVJrcH5PRW1QZ3ZOSHoyaFc2SFNqdlE9T3NacTF5MTFnNERtN1VobUZXeG8tNENlWyZYL1FyLl9YRUpaJlEzLlBTWX5NPU9YLGd1cDUuRGhpW3hbWDYubEVhTDEsVk1tei5VWDFkYiVCLnJIdVJFLSsxX1o/ZTk1Mi0lcTdpUFk3eCVOQkh3Yj8vM0tGeC03NkdiWHRoYyxybWtPejYlTUtiSSxRTg=='}]);
_stq.push([ 'clickTrackerInit', '60214040', '23035' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;enq_jquery&quot;:&quot;1&quot;,&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/ecto&quot;}" data-provider="wordpress.com" data-service="simple"  src="/wp-content/js/bilmur.min.js?i=3&m=202236"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.173 seconds
	104904 bytes batcached for 300 seconds
-->
