<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://nonvenipacem.com/xmlrpc.php">

<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>HUGE: Ivermectin deployed in Goa, India; down goes the rona! &#8211; non veni pacem</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//nonvenipacem.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="non veni pacem &raquo; Feed" href="https://nonvenipacem.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="non veni pacem &raquo; Comments Feed" href="https://nonvenipacem.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="non veni pacem &raquo; HUGE: Ivermectin deployed in Goa, India; down goes the&nbsp;rona! Comments Feed" href="https://nonvenipacem.com/2021/05/15/huge-ivermectin-deployed-in-goa-india-down-goes-the-rona/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkdlOAzEMRX+IjJnSgvqA+JYsVnCbTbFDNX9POmWp2jIgXqJc+54b2YFDUTYnwSQQmyqheUoMh2JzVBwp4HShBst8B7exikELOlUyy4VawgLtkWGHUrTdq1ld2T+9vnVpsPreqQhv4/2wGdZgGgUHJuQ5wFRdJ2CZAv4haKbO3tdTbqJ8JfffiKqFkudfcJs/sNXQpxjBEctXUd1mz7Z2nL/XY9FydER0pDFg7LYl7PSZxpSKzKqfkVpU8trBxU/ymLBSb/xwvWJPkVCaAbSSv5fxEp/Hx3G7Xj1snra7dyIu8Ts=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ecto-opensans-merriweather-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C700italic%2C400italic%7CMerriweather%3A300%2C700%2C700italic%2C300italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9i0EKwkAMAD9kDIUV9SC+pQ1xXckmS5Ol+Hvrrb30NgMzuDQg02ANjDdXdmx9QqYwLEro8RWGpZHVM7mfcNPXDk16LuqY2UCMxiimO4GXjGU+WmeexPKKGddqo//pWR9DutxTul2H9PkBII0/rA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"60214040","siteName":"non veni pacem","siteURL":"https:\/\/nonvenipacem.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/ecto","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fnonvenipacem.com%2F2021%2F05%2F15%2Fhuge-ivermectin-deployed-in-goa-india-down-goes-the-rona%2F&signup_flow=account&domain=nonvenipacem.com","themeURL":"","xhrURL":"https:\/\/nonvenipacem.com\/wp-admin\/admin-ajax.php","nonce":"4b67044c05","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5a36109aed\" \/>","referer":"https:\/\/nonvenipacem.com\/2021\/05\/15\/huge-ivermectin-deployed-in-goa-india-down-goes-the-rona\/","canFollow":"1","feedID":"15597808","statusMessage":"","customizeLink":"https:\/\/nonvenipacem.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnonvenipacem.wordpress.com%2F2021%2F05%2F15%2Fhuge-ivermectin-deployed-in-goa-india-down-goes-the-rona%2F","postID":"18946","shortlink":"https:\/\/wp.me\/p44Eqc-4VA","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/nonvenipacem.com\/18946","statsLink":"https:\/\/wordpress.com\/stats\/post\/18946\/nonvenipacem.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Ecto","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,022 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fnonvenipacem.com%2F2021%2F05%2F15%2Fhuge-ivermectin-deployed-in-goa-india-down-goes-the-rona%2F&signup_flow=account&domain=nonvenipacem.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjtEKwjAMRX/IrJTBhg/it8wtlpYmrU2K7u/tQGHuxadLuCeHa54Z5sSKrCaIyUmUUGRy2AU5md+W0s1HhCpYGsAKnu/pyFGFHKvzLKZgnBQX2KyH6/vleY51Qdn04VGxrJ/oyPNfCMi70qR7eLe3RIVc0mtt3ZUudrBjb/thPIc3NWZbjQ=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nonvenipacem.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nonvenipacem.com/2021/05/15/huge-ivermectin-deployed-in-goa-india-down-goes-the-rona/" />
<link rel='shortlink' href='https://wp.me/p44Eqc-4VA' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnonvenipacem.com%2F2021%2F05%2F15%2Fhuge-ivermectin-deployed-in-goa-india-down-goes-the-rona%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnonvenipacem.com%2F2021%2F05%2F15%2Fhuge-ivermectin-deployed-in-goa-india-down-goes-the-rona%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="HUGE: Ivermectin deployed in Goa, India; down goes the rona!" />
<meta property="og:url" content="https://nonvenipacem.com/2021/05/15/huge-ivermectin-deployed-in-goa-india-down-goes-the-rona/" />
<meta property="og:description" content="You won&#8217;t read about this in the MSM. Ivermectin&#8230; BOOM. UPDATED: Gates Foundation puppet WHO now fighting Indian Ivermectin initiative along with Merck Pharmaceutical Update: Here’s the…" />
<meta property="article:published_time" content="2021-05-15T14:19:11+00:00" />
<meta property="article:modified_time" content="2021-05-15T14:19:11+00:00" />
<meta property="og:site_name" content="non veni pacem" />
<meta property="og:image" content="https://www.barnhardt.biz/wp-content/uploads/2021/05/img_4180.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@phillydoc13" />
<meta name="twitter:site" content="@phillydoc13" />
<meta name="twitter:text:title" content="HUGE: Ivermectin deployed in Goa, India; down goes the&nbsp;rona!" />
<meta name="twitter:image" content="https://www.barnhardt.biz/wp-content/uploads/2021/05/img_4180.jpg?w=144" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://nonvenipacem.com/?openidserver=1' />
<link rel='openid.delegate' href='https://nonvenipacem.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nonvenipacem.com/osd.xml" title="non veni pacem" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="non veni pacem" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The Splendor of Truth" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://nonvenipacem.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="You won&#039;t read about this in the MSM. Ivermectin... BOOM. UPDATED: Gates Foundation puppet WHO now fighting Indian Ivermectin initiative along with Merck Pharmaceutical Update: Here’s the data in from Goa, India. They started&nbsp;passing Ivermectin out on Monday. That’s the peak. The free-fall down is Tues-Wednesday-Thurs. A 10% reduction in four days. So, obviously, the&hellip;" />
<link rel="amphtml" href="https://nonvenipacem.com/2021/05/15/huge-ivermectin-deployed-in-goa-india-down-goes-the-rona/amp/"><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-18946 single-format-standard customizer-styles-applied widgets-hidden has-site-logo highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
					<div class="navbar">
				<div class="navbar-action">
					<a id="slide-menu-toggle" class="button menu-toggle slide-menu-toggle" href="#slide-menu">
						Widgets					</a>
				</div><!-- .navbar-action -->
			</div><!-- .navbar -->
		
		<div class="site-branding">
			<div class="inner">
				<a href="https://nonvenipacem.com/" class="site-logo-link" rel="home" itemprop="url"><img width="300" height="225" src="https://nonvenipacem.files.wordpress.com/2015/12/lateran-baptistery.jpg?w=300" class="site-logo attachment-medium" alt="" loading="lazy" data-size="medium" itemprop="logo" srcset="https://nonvenipacem.files.wordpress.com/2015/12/lateran-baptistery.jpg?w=300 300w, https://nonvenipacem.files.wordpress.com/2015/12/lateran-baptistery.jpg?w=150 150w, https://nonvenipacem.files.wordpress.com/2015/12/lateran-baptistery.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="145" data-permalink="https://nonvenipacem.com/lateran-baptistery/" data-orig-file="https://nonvenipacem.files.wordpress.com/2015/12/lateran-baptistery.jpg" data-orig-size="500,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lateran baptistery" data-image-description="" data-medium-file="https://nonvenipacem.files.wordpress.com/2015/12/lateran-baptistery.jpg?w=300" data-large-file="https://nonvenipacem.files.wordpress.com/2015/12/lateran-baptistery.jpg?w=500" /></a>										<p class="site-title"><a href="https://nonvenipacem.com/" rel="home">non veni pacem</a></p>
											<p class="site-description">The Splendor of Truth</p>
								</div><!-- /.inner -->
		</div><!-- .site-branding -->

			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area inner">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-18946" class="post-18946 post type-post status-publish format-standard hentry category-uncategorized">
	<header class="entry-header">
		<h1 class="entry-title">HUGE: Ivermectin deployed in Goa, India; down goes the&nbsp;rona!</h1>
		<div class="entry-meta">
			<span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="https://nonvenipacem.com/2021/05/15/huge-ivermectin-deployed-in-goa-india-down-goes-the-rona/" rel="bookmark"><time class="entry-date published updated" datetime="2021-05-15T07:19:11-07:00">May 15, 2021</time></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>You won&#8217;t read about this in the MSM. Ivermectin&#8230; BOOM.</p>



<h1><a href="https://www.barnhardt.biz/2021/05/14/gates-foundation-puppet-who-now-fighting-indian-ivermectin-initiative-along-with-merck-pharmaceutical/">UPDATED: Gates Foundation puppet WHO now fighting Indian Ivermectin initiative along with Merck Pharmaceutical</a></h1>



<p>Update: Here’s the data in from Goa, India. They started&nbsp;<strong>passing Ivermectin out on Monday. That’s the peak. The free-fall down is Tues-Wednesday-Thurs. A 10% reduction in four days</strong>. So, obviously, the New World Order Covid political religion and Antichurch will declare total war on Ivermectin. Because this JUST. WON’T. DO.</p>



<p>Largest crime against humanity ever perpetrated, by a long, long shot. And still happening openly, in front of God and everyone.</p>



<figure class="wp-block-image"><img src="https://www.barnhardt.biz/wp-content/uploads/2021/05/img_4180.jpg" alt="" class="wp-image-14260" /></figure>



<p>I’m telling you folks, between the desperation to keep the whole “vaxxines are THE ONLY POSSIBLE TREATMENT” bee-ess lying fearporn narrative going, plus the desperate need for BigPharma to defend the $50 billion per year cold and flu symptom remedy market, they’re going to attack Ivermectin like mad dogs.</p>



<p><strong><a href="https://www.who.int/workforcealliance/members_partners/member_list/gates/en/" target="_blank" rel="noreferrer noopener">The Gates Foundation/WHO</a></strong>&nbsp;and Merck are on&nbsp;<strong><a href="https://www.thehealthsite.com/news/goa-govt-asks-people-to-take-ivermectin-to-fight-covid-who-warns-against-its-use-813167/" target="_blank" rel="noreferrer noopener">full offensive media blitz against the Indian Ivermectin initiatives</a></strong>&nbsp;– the most populous state in India just endorsed Ivermectin in addition to the&nbsp;<strong><a href="https://www.barnhardt.biz/2021/05/11/huge-indian-state-of-goa-announces-free-distribution-of-ivermectin-to-all-adults-for-prophylaxis-immediately-yes/" target="_blank" rel="noreferrer noopener">Goa free universal prophylactic distribution program.</a></strong></p>



<p>Remember,&nbsp;<strong><a href="https://www.barnhardt.biz/2021/05/10/ivermectin-discovery-and-backstory-definitely-for-the-just-too-cool-file/" target="_blank" rel="noreferrer noopener">Merck was the original developer of Ivermectin forty+ years ago, and Merck has donated most of the 3.7 billion human doses of Ivermectin that have been dispensed in the third world to date.</a></strong>&nbsp;Remember this when Merck starts in with the “it’s not safe” bee-ess. They’ve given away literally billions of doses of it, with no real side effects. The mendacity….</p>



<p>But the Indians know very, very well what the Gates’ are about, having ejected the Gates Foundation from India after they permanently paralyzed over 400,000 children with a “polio vaccine”. Oopsie!</p>



<p>Let’s hope and pray that the Indians stand firm and don’t fold to corruption.</p>



<figure class="wp-block-image"><img src="https://www.barnhardt.biz/wp-content/uploads/2021/05/img_4153.jpg" alt="" class="wp-image-14256" /></figure>



<p>This entry was posted in&nbsp;<a href="https://www.barnhardt.biz/category/uncategorized/">Uncategorized</a>&nbsp;on&nbsp;<a href="https://www.barnhardt.biz/2021/05/14/gates-foundation-puppet-who-now-fighting-indian-ivermectin-initiative-along-with-merck-pharmaceutical/"><time datetime="2021-05-14T14:03:21-06:00">May 14, ARSH 2021</time></a>&nbsp;by&nbsp;<a href="https://www.barnhardt.biz/author/annb/">Ann Barnhardt</a>.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-18946" class="share-twitter sd-button share-icon" href="https://nonvenipacem.com/2021/05/15/huge-ivermectin-deployed-in-goa-india-down-goes-the-rona/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-18946" class="share-facebook sd-button share-icon" href="https://nonvenipacem.com/2021/05/15/huge-ivermectin-deployed-in-goa-india-down-goes-the-rona/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://nonvenipacem.com/2021/05/15/huge-ivermectin-deployed-in-goa-india-down-goes-the-rona/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-18946" class="share-pinterest sd-button share-icon" href="https://nonvenipacem.com/2021/05/15/huge-ivermectin-deployed-in-goa-india-down-goes-the-rona/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-60214040-18946-609fefea79aec' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=60214040&amp;post_id=18946&amp;origin=nonvenipacem.wordpress.com&amp;obj_id=60214040-18946-609fefea79aec&amp;domain=nonvenipacem.com' data-name='like-post-frame-60214040-18946-609fefea79aec'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-meta">
					</div><!-- .entry-meta -->

			<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://2.gravatar.com/avatar/b7b6d49457d9f01908d395464dee6953?s=72&#038;d=identicon&#038;r=G' class='avatar avatar-72' height='72' width='72' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">Mark Docherty</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Faithful Roman Catholic, Molon labe, stay frosty			<a class="author-link" href="https://nonvenipacem.com/author/docmx001/" rel="author">
				View all posts by Mark Docherty			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://nonvenipacem.com/2021/05/14/false-flag-red-alert-dhs-issues-90-day-summer-of-terror-warning-against-false-narratives/" rel="prev">False Flag Red Alert: DHS issues 90 day Summer of Terror warning against &#8220;false narratives&#8221;</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/15/huge-ivermectin-deployed-in-goa-india-down-goes-the-rona/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://nonvenipacem.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="4ab45fb048" /><input type="hidden" name="_wp_http_referer" value="/2021/05/15/huge-ivermectin-deployed-in-goa-india-down-goes-the-rona/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='18946' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e39d4a6e2c" /></p>
<input type="hidden" name="genseq" value="1621094378" />
<input type="hidden" id="ak_js" name="ak_js" value="193"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary.content-area.inner -->

	</div><!-- #content -->
	<div id="slide-menu" class="slide-menu">
		
		
<div id="secondary" class="widget-area" role="complementary">
	<aside id="archives-3" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://nonvenipacem.com/2021/05/'> May 2021 &nbsp;(24)</option>
	<option value='https://nonvenipacem.com/2021/04/'> April 2021 &nbsp;(45)</option>
	<option value='https://nonvenipacem.com/2021/03/'> March 2021 &nbsp;(46)</option>
	<option value='https://nonvenipacem.com/2021/02/'> February 2021 &nbsp;(38)</option>
	<option value='https://nonvenipacem.com/2021/01/'> January 2021 &nbsp;(44)</option>
	<option value='https://nonvenipacem.com/2020/12/'> December 2020 &nbsp;(47)</option>
	<option value='https://nonvenipacem.com/2020/11/'> November 2020 &nbsp;(45)</option>
	<option value='https://nonvenipacem.com/2020/10/'> October 2020 &nbsp;(47)</option>
	<option value='https://nonvenipacem.com/2020/09/'> September 2020 &nbsp;(48)</option>
	<option value='https://nonvenipacem.com/2020/08/'> August 2020 &nbsp;(46)</option>
	<option value='https://nonvenipacem.com/2020/07/'> July 2020 &nbsp;(41)</option>
	<option value='https://nonvenipacem.com/2020/06/'> June 2020 &nbsp;(37)</option>
	<option value='https://nonvenipacem.com/2020/05/'> May 2020 &nbsp;(33)</option>
	<option value='https://nonvenipacem.com/2020/04/'> April 2020 &nbsp;(39)</option>
	<option value='https://nonvenipacem.com/2020/03/'> March 2020 &nbsp;(22)</option>
	<option value='https://nonvenipacem.com/2020/02/'> February 2020 &nbsp;(22)</option>
	<option value='https://nonvenipacem.com/2020/01/'> January 2020 &nbsp;(14)</option>
	<option value='https://nonvenipacem.com/2019/12/'> December 2019 &nbsp;(12)</option>
	<option value='https://nonvenipacem.com/2019/11/'> November 2019 &nbsp;(20)</option>
	<option value='https://nonvenipacem.com/2019/10/'> October 2019 &nbsp;(15)</option>
	<option value='https://nonvenipacem.com/2019/09/'> September 2019 &nbsp;(17)</option>
	<option value='https://nonvenipacem.com/2019/08/'> August 2019 &nbsp;(16)</option>
	<option value='https://nonvenipacem.com/2019/07/'> July 2019 &nbsp;(17)</option>
	<option value='https://nonvenipacem.com/2019/06/'> June 2019 &nbsp;(19)</option>
	<option value='https://nonvenipacem.com/2019/05/'> May 2019 &nbsp;(7)</option>
	<option value='https://nonvenipacem.com/2019/04/'> April 2019 &nbsp;(6)</option>
	<option value='https://nonvenipacem.com/2019/03/'> March 2019 &nbsp;(11)</option>
	<option value='https://nonvenipacem.com/2019/02/'> February 2019 &nbsp;(9)</option>
	<option value='https://nonvenipacem.com/2019/01/'> January 2019 &nbsp;(2)</option>
	<option value='https://nonvenipacem.com/2018/12/'> December 2018 &nbsp;(9)</option>
	<option value='https://nonvenipacem.com/2018/11/'> November 2018 &nbsp;(9)</option>
	<option value='https://nonvenipacem.com/2018/10/'> October 2018 &nbsp;(5)</option>
	<option value='https://nonvenipacem.com/2018/09/'> September 2018 &nbsp;(5)</option>
	<option value='https://nonvenipacem.com/2018/08/'> August 2018 &nbsp;(10)</option>
	<option value='https://nonvenipacem.com/2018/07/'> July 2018 &nbsp;(2)</option>
	<option value='https://nonvenipacem.com/2018/06/'> June 2018 &nbsp;(9)</option>
	<option value='https://nonvenipacem.com/2018/05/'> May 2018 &nbsp;(12)</option>
	<option value='https://nonvenipacem.com/2018/04/'> April 2018 &nbsp;(7)</option>
	<option value='https://nonvenipacem.com/2018/03/'> March 2018 &nbsp;(8)</option>
	<option value='https://nonvenipacem.com/2018/02/'> February 2018 &nbsp;(4)</option>
	<option value='https://nonvenipacem.com/2018/01/'> January 2018 &nbsp;(8)</option>
	<option value='https://nonvenipacem.com/2017/12/'> December 2017 &nbsp;(5)</option>
	<option value='https://nonvenipacem.com/2017/11/'> November 2017 &nbsp;(5)</option>
	<option value='https://nonvenipacem.com/2017/10/'> October 2017 &nbsp;(6)</option>
	<option value='https://nonvenipacem.com/2017/09/'> September 2017 &nbsp;(7)</option>
	<option value='https://nonvenipacem.com/2017/08/'> August 2017 &nbsp;(10)</option>
	<option value='https://nonvenipacem.com/2017/07/'> July 2017 &nbsp;(12)</option>
	<option value='https://nonvenipacem.com/2017/06/'> June 2017 &nbsp;(15)</option>
	<option value='https://nonvenipacem.com/2017/05/'> May 2017 &nbsp;(10)</option>
	<option value='https://nonvenipacem.com/2017/04/'> April 2017 &nbsp;(10)</option>
	<option value='https://nonvenipacem.com/2017/03/'> March 2017 &nbsp;(6)</option>
	<option value='https://nonvenipacem.com/2017/02/'> February 2017 &nbsp;(9)</option>
	<option value='https://nonvenipacem.com/2017/01/'> January 2017 &nbsp;(11)</option>
	<option value='https://nonvenipacem.com/2016/12/'> December 2016 &nbsp;(12)</option>
	<option value='https://nonvenipacem.com/2016/11/'> November 2016 &nbsp;(22)</option>
	<option value='https://nonvenipacem.com/2016/10/'> October 2016 &nbsp;(13)</option>
	<option value='https://nonvenipacem.com/2016/09/'> September 2016 &nbsp;(10)</option>
	<option value='https://nonvenipacem.com/2016/08/'> August 2016 &nbsp;(9)</option>
	<option value='https://nonvenipacem.com/2016/07/'> July 2016 &nbsp;(8)</option>
	<option value='https://nonvenipacem.com/2016/06/'> June 2016 &nbsp;(12)</option>
	<option value='https://nonvenipacem.com/2016/05/'> May 2016 &nbsp;(5)</option>
	<option value='https://nonvenipacem.com/2016/04/'> April 2016 &nbsp;(20)</option>
	<option value='https://nonvenipacem.com/2016/03/'> March 2016 &nbsp;(3)</option>
	<option value='https://nonvenipacem.com/2016/02/'> February 2016 &nbsp;(3)</option>
	<option value='https://nonvenipacem.com/2016/01/'> January 2016 &nbsp;(3)</option>
	<option value='https://nonvenipacem.com/2015/12/'> December 2015 &nbsp;(3)</option>
	<option value='https://nonvenipacem.com/2015/02/'> February 2015 &nbsp;(1)</option>
	<option value='https://nonvenipacem.com/2015/01/'> January 2015 &nbsp;(1)</option>
	<option value='https://nonvenipacem.com/2014/10/'> October 2014 &nbsp;(1)</option>
	<option value='https://nonvenipacem.com/2014/09/'> September 2014 &nbsp;(1)</option>
	<option value='https://nonvenipacem.com/2014/08/'> August 2014 &nbsp;(3)</option>
	<option value='https://nonvenipacem.com/2014/04/'> April 2014 &nbsp;(2)</option>
	<option value='https://nonvenipacem.com/2014/01/'> January 2014 &nbsp;(1)</option>
	<option value='https://nonvenipacem.com/2013/12/'> December 2013 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>	</div><!-- #secondary -->
	</div><!-- .slide-menu -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="blog-info">
				<a class="blog-name" href="https://nonvenipacem.com/" rel="home">non veni pacem</a>
			</div><!-- .blog-info -->

			<div class="blog-credits">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
				
							</div><!-- .blog-credits -->
		</div><!-- .container -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202119y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-b7b6d49457d9f01908d395464dee6953">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/nonvenipacem.wordpress.com\/public.api\/connect\/?action=request&domain=nonvenipacem.com","logoutURL":"https:\/\/nonvenipacem.wordpress.com\/wp-login.php?action=logout&_wpnonce=7dcb7c73ef","homeURL":"https:\/\/nonvenipacem.com\/","postID":"18946","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Write a Comment..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Website</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Post Comment" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Loading Comments...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comment</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nonvenipacem.com\/2021\/05\/15\/huge-ivermectin-deployed-in-goa-india-down-goes-the-rona\/":18946};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/05/15/huge-ivermectin-deployed-in-goa-india-down-goes-the-rona/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1620034463h&cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/nonvenipacem.com\/wp-admin\/admin-ajax.php","nonce":"a7bd401c74","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/nonvenipacem.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnonvenipacem.com%2F2021%2F05%2F15%2Fhuge-ivermectin-deployed-in-goa-india-down-goes-the-rona%2F","blog_id":"60214040","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=60214040&v=wpcom&tz=-7&user_id=0&subd=nonvenipacem","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNUNtOwzAM/SFSt0Nc9oD4FJSmbus2N+JkZXw93kSRGKjbkxP7XHwMS1Qm+Iw+w8TQ4YEMxo9q4jv4PZreC6bjd6nIHwiXq7AJc9RmVgmZPvES7oqKtgzkGSzNyCCkgqP2ncV0CV6RJrQ2mJlhVzV11UBHfDZe+8rSMOY2/MmQR3TiEUsLaHI4cU71BhjPFEXWz6oPprDq6UecvLGlE/x5A+dEQcJGe6wc+Y28upO5anUCpzljkpfKSU7F/ynLF12L3RVRo1MojBbWs6+NrUVmYodZ3Vc1vIkn9CG5GzzUEiXvxXeDFwNn1VtNCXjUifywViG9upfmcVfvn/cPu6fpC4J99Qo='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;origin=https://nonvenipacem.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'60214040','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'60214040','v':'wpcom','tz':'-7','user_id':'0','post':'18946','subd':'nonvenipacem'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlNXlZTGE9cFR0b3pROFtEU0NzaVdrVTQ4Q1V2MWJVVDRCOGxZLkdhSC1man40dGFrJWV0UFdFUjddYXdRbVVPNWFBRWdHN2NUYXVROS5qPTNlYTUuLFBLK110ZHIvTFNGemZ+Vm5HN3crY0pPfGFMM19vNlt3NHQ/cW1PYjM5XVVaTWlkamlPfkh4W3RHZENiNzV2c0NvTXZ8OEcwZHRmUHpmdnovMEJZTUozWWdtWjF6b243TA=='}]);
_stq.push([ 'clickTrackerInit', '60214040', '18946' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
