<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://nonvenipacem.com/xmlrpc.php">

<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>&#8220;Many variants are coming&#8230;&#8221; &#8211; non veni pacem</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//nonvenipacem.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="non veni pacem &raquo; Feed" href="https://nonvenipacem.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="non veni pacem &raquo; Comments Feed" href="https://nonvenipacem.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="non veni pacem &raquo; &#8220;Many variants are coming&#8230;&#8221; Comments Feed" href="https://nonvenipacem.com/2022/03/14/many-variants-are-coming/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNj1tuwyAQRTdUmOJETvtRdS0YRohkeIiBROy+rtVarvtIP4/mnssFblmYFCvGCqGJTM35yHDLJgXBwRP2HUnD/AA/awVJV7QiJ647+ksjf0GGM9aszUUs9C3+mXVtxgmLmy8F4aoGeZIDTM2ThYnSUjAVXTpw7YRrkY+Gmn1/hyGg9RoJwzJkA5l0xyIInTZdBh/v6/Nty1+k38cvSzd/1j21Klzxdjf73xVFVx8d39FN+tAGqZ6kEuxDJhQFr1KB9VzXhFiLXsOLGo/j83h8PJzObyN90iw=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jN0KwjAMhV/IGAbTsQvxWdYaZqVpQ5My9vZGvPTnJhzO+b7gJhBrMSqG3EFyX1NRjLWR9yyLoRNMt7RQJnbsGFUP+F3bxB0IQRqpgl9OncHuLuo/b6VCLfnwI36475coPSBFq6i2Z3pRV74M4zTN4/k0D48n2ypTAg==?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ecto-opensans-merriweather-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C700italic%2C400italic%7CMerriweather%3A300%2C700%2C700italic%2C300italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i0EKwkAMAD9kDIUV9SC+pQ1xXckmS5Ol+Hvrrb30NgMzuDQg02ANjDdXdmx9QqYwLEro8RWGpZHVM7mfcNPXDk16LuqY2UCMxiimO4GXjGU+WmeexPKKGddqo//pWR9DutxTul2H9PkBII0/rA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"60214040","siteURL":"https:\/\/nonvenipacem.com","xhrURL":"https:\/\/nonvenipacem.com\/wp-admin\/admin-ajax.php","nonce":"4e12eca7b3","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p44Eqc-5AB","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjdEKwjAMRX/IrIpjxQfxW+aWlZQ2rUmL7u+tMEH24lO4OSe55plhSlyQi/FqYrpTQKiKMrq2A+IldV4P5seLFXKojliNYBgLzpCTll3aX7XvEgpkSa/1y4inUGfUD/SPirJuo4vEfyWI5KQVbvItXk/D2dpj31+sfwPadVA2'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1641292264h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nonvenipacem.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nonvenipacem.com/2022/03/14/many-variants-are-coming/" />
<link rel='shortlink' href='https://wp.me/p44Eqc-5AB' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnonvenipacem.com%2F2022%2F03%2F14%2Fmany-variants-are-coming%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnonvenipacem.com%2F2022%2F03%2F14%2Fmany-variants-are-coming%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8220;Many variants are coming&#8230;&#8221;" />
<meta property="og:url" content="https://nonvenipacem.com/2022/03/14/many-variants-are-coming/" />
<meta property="og:description" content="WPVI &#8212; To help fend off another wave of Covid-19, people will need a fourth dose of vaccine, Pfizer CEO Albert Bourla said Sunday. &#8220;Many variants are coming, and Omicron was the first o…" />
<meta property="article:published_time" content="2022-03-14T14:15:17+00:00" />
<meta property="article:modified_time" content="2022-03-14T14:15:17+00:00" />
<meta property="og:site_name" content="non veni pacem" />
<meta property="og:image" content="http://img.youtube.com/vi/GDwAK4hrhvo/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/GDwAK4hrhvo/0.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="375" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@phillydoc13" />
<meta name="twitter:text:title" content="&#8220;Many variants are coming&#8230;&#8221;" />
<meta name="twitter:image" content="https://nonvenipacem.files.wordpress.com/2015/12/lateran-baptistery.jpg" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://nonvenipacem.com/?openidserver=1' />
<link rel='openid.delegate' href='https://nonvenipacem.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nonvenipacem.com/osd.xml" title="non veni pacem" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="non veni pacem" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The Splendor of Truth" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://nonvenipacem.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="https://www.youtube.com/watch?v=GDwAK4hrhvo WPVI -- To help fend off another wave of Covid-19, people will need a fourth dose of vaccine, Pfizer CEO Albert Bourla said Sunday. &quot;Many variants are coming, and Omicron was the first one that was able to evade -- in a skillful way -- the immune protection that we&#039;re giving,&quot; Bourla told CBS&#039;&hellip;" />
<link rel="amphtml" href="https://nonvenipacem.com/2022/03/14/many-variants-are-coming/amp/"><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-21489 single-format-standard wp-custom-logo customizer-styles-applied widgets-hidden has-site-logo highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
					<div class="navbar">
				<div class="navbar-action">
					<a id="slide-menu-toggle" class="button menu-toggle slide-menu-toggle" href="#slide-menu">
						Widgets					</a>
				</div><!-- .navbar-action -->
			</div><!-- .navbar -->
		
		<div class="site-branding">
			<div class="inner">
				<a href="https://nonvenipacem.com/" class="site-logo-link" rel="home" itemprop="url"><img width="300" height="225" src="https://nonvenipacem.files.wordpress.com/2015/12/lateran-baptistery.jpg?w=300" class="site-logo attachment-medium" alt="" loading="lazy" data-size="medium" itemprop="logo" srcset="https://nonvenipacem.files.wordpress.com/2015/12/lateran-baptistery.jpg?w=300 300w, https://nonvenipacem.files.wordpress.com/2015/12/lateran-baptistery.jpg?w=150 150w, https://nonvenipacem.files.wordpress.com/2015/12/lateran-baptistery.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="145" data-permalink="https://nonvenipacem.com/lateran-baptistery/" data-orig-file="https://nonvenipacem.files.wordpress.com/2015/12/lateran-baptistery.jpg" data-orig-size="500,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lateran baptistery" data-image-description="" data-image-caption="" data-medium-file="https://nonvenipacem.files.wordpress.com/2015/12/lateran-baptistery.jpg?w=300" data-large-file="https://nonvenipacem.files.wordpress.com/2015/12/lateran-baptistery.jpg?w=500" /></a>										<p class="site-title"><a href="https://nonvenipacem.com/" rel="home">non veni pacem</a></p>
											<p class="site-description">The Splendor of Truth</p>
								</div><!-- /.inner -->
		</div><!-- .site-branding -->

			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area inner">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-21489" class="post-21489 post type-post status-publish format-standard hentry category-uncategorized">
	<header class="entry-header">
		<h1 class="entry-title">&#8220;Many variants are coming&#8230;&#8221;</h1>
		<div class="entry-meta">
			<span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="https://nonvenipacem.com/2022/03/14/many-variants-are-coming/" rel="bookmark"><time class="entry-date published updated" datetime="2022-03-14T07:15:17-07:00">March 14, 2022</time></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="702" height="395" src="https://www.youtube.com/embed/GDwAK4hrhvo?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
</div></figure>



<p>WPVI &#8212; To help fend off another wave of Covid-19, people will need a fourth dose of vaccine, Pfizer CEO Albert Bourla said Sunday.</p>



<p>&#8220;Many variants are coming, and Omicron was the first one that was able to evade &#8212; in a skillful way &#8212; the immune protection that we&#8217;re giving,&#8221; Bourla told CBS&#8217; &#8220;Face the Nation.&#8221;</p>



<p>&#8230;</p>



<p>Protection after three doses is &#8220;not that good against infections&#8221; and &#8220;doesn&#8217;t last very long&#8221; when faced with a variant like Omicron.</p>



<p>&#8220;It is necessary, a fourth (dose) for right now,&#8221; Bourla told CBS.</p>



<p>&#8230;</p>



<p>Bourla said Pfizer is also hoping to make a vaccine that will protect against Omicron and all other variants of SARS-CoV-2 &#8212; the virus that causes Covid-19.</p>



<p>The goal is to create &#8220;something that can protect for at least a year,&#8221; Bourla told CBS on Sunday.</p>



<p>&#8220;And if we are able to achieve that, then I think it is very easy to follow and remember so that we can go back to really the way (we) used to live,&#8221; he said.</p>



<p><a href="https://6abc.com/covid-19-vaccine-fourth-dose-pfizer-of/11650075/">https://6abc.com/covid-19-vaccine-fourth-dose-pfizer-of/11650075/</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-21489" class="share-twitter sd-button share-icon" href="https://nonvenipacem.com/2022/03/14/many-variants-are-coming/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-21489" class="share-facebook sd-button share-icon" href="https://nonvenipacem.com/2022/03/14/many-variants-are-coming/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://nonvenipacem.com/2022/03/14/many-variants-are-coming/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-21489" class="share-pinterest sd-button share-icon" href="https://nonvenipacem.com/2022/03/14/many-variants-are-coming/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-60214040-21489-622f7d268d6a1' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=60214040&amp;post_id=21489&amp;origin=nonvenipacem.wordpress.com&amp;obj_id=60214040-21489-622f7d268d6a1&amp;domain=nonvenipacem.com' data-name='like-post-frame-60214040-21489-622f7d268d6a1' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-meta">
					</div><!-- .entry-meta -->

			<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://2.gravatar.com/avatar/b7b6d49457d9f01908d395464dee6953?s=72&#038;d=identicon&#038;r=G' class='avatar avatar-72' height='72' width='72' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">Mark Docherty</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Faithful Roman Catholic, Molon labe, stay frosty			<a class="author-link" href="https://nonvenipacem.com/author/docmx001/" rel="author">
				View all posts by Mark Docherty			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://nonvenipacem.com/2022/03/13/nine-years-ago-today-nothing-happened/" rel="prev">Nine years ago today, nothing&nbsp;happened</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			3 thoughts on &ldquo;<span>&#8220;Many variants are coming&#8230;&#8221;</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-33799" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-33799" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/51af8e63bdb6ac6f08acc360ee7519cb?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<b class="fn">James Andrew Dunn</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nonvenipacem.com/2022/03/14/many-variants-are-coming/#comment-33799"><time datetime="2022-03-14T07:56:56-07:00">March 14, 2022 at 7:56 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Are the American people going to be stupid enough to fall for this embarrassing propaganda again? Or will we rise up with a defiant hell no?</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nonvenipacem.com/2022/03/14/many-variants-are-coming/?replytocom=33799#respond' data-commentid="33799" data-postid="21489" data-belowelement="div-comment-33799" data-respondelement="respond" data-replyto="Reply to James Andrew Dunn" aria-label='Reply to James Andrew Dunn'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-33800" class="comment byuser comment-author-grassrootgonzo odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-33800" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/55a48a33e12d7feeda105a28e0dc0137?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<b class="fn">grassrootgonzo</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nonvenipacem.com/2022/03/14/many-variants-are-coming/#comment-33800"><time datetime="2022-03-14T08:27:22-07:00">March 14, 2022 at 8:27 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Apparently, Pfizer plans to continue to experiment on the population as the corporate state forces compliance. What they have poisoned people with has not killed/maimed enough.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nonvenipacem.com/2022/03/14/many-variants-are-coming/?replytocom=33800#respond' data-commentid="33800" data-postid="21489" data-belowelement="div-comment-33800" data-respondelement="respond" data-replyto="Reply to grassrootgonzo" aria-label='Reply to grassrootgonzo'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-33801" class="comment byuser comment-author-whitecapic even thread-even depth-1 highlander-comment">
			<article id="div-comment-33801" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/92355babd56e42eaf47d18bd75a67aca?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<b class="fn">Aqua</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nonvenipacem.com/2022/03/14/many-variants-are-coming/#comment-33801"><time datetime="2022-03-14T08:52:33-07:00">March 14, 2022 at 8:52 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8221; &#8230; so that we can go back to really the way (we) used to live&#8221;.</p>
<p>That&#8217;s the hook.  </p>
<p>Mr. Reset Man pretends like we are ever &#8220;going back to really the way (we) used to live&#8221;.</p>
<p>I don&#8217;t believe you, Señor Drug Man.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nonvenipacem.com/2022/03/14/many-variants-are-coming/?replytocom=33801#respond' data-commentid="33801" data-postid="21489" data-belowelement="div-comment-33801" data-respondelement="respond" data-replyto="Reply to Aqua" aria-label='Reply to Aqua'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/14/many-variants-are-coming/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://nonvenipacem.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="672d27c777" /><input type="hidden" name="_wp_http_referer" value="/2022/03/14/many-variants-are-coming/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='21489' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1c219d888b" /></p>
<input type="hidden" name="genseq" value="1647279398" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="11"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary.content-area.inner -->

	</div><!-- #content -->
	<div id="slide-menu" class="slide-menu">
		
		
<div id="secondary" class="widget-area" role="complementary">
	<aside id="archives-3" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://nonvenipacem.com/2022/03/'> March 2022 &nbsp;(26)</option>
	<option value='https://nonvenipacem.com/2022/02/'> February 2022 &nbsp;(38)</option>
	<option value='https://nonvenipacem.com/2022/01/'> January 2022 &nbsp;(39)</option>
	<option value='https://nonvenipacem.com/2021/12/'> December 2021 &nbsp;(39)</option>
	<option value='https://nonvenipacem.com/2021/11/'> November 2021 &nbsp;(35)</option>
	<option value='https://nonvenipacem.com/2021/10/'> October 2021 &nbsp;(48)</option>
	<option value='https://nonvenipacem.com/2021/09/'> September 2021 &nbsp;(40)</option>
	<option value='https://nonvenipacem.com/2021/08/'> August 2021 &nbsp;(43)</option>
	<option value='https://nonvenipacem.com/2021/07/'> July 2021 &nbsp;(49)</option>
	<option value='https://nonvenipacem.com/2021/06/'> June 2021 &nbsp;(37)</option>
	<option value='https://nonvenipacem.com/2021/05/'> May 2021 &nbsp;(46)</option>
	<option value='https://nonvenipacem.com/2021/04/'> April 2021 &nbsp;(45)</option>
	<option value='https://nonvenipacem.com/2021/03/'> March 2021 &nbsp;(46)</option>
	<option value='https://nonvenipacem.com/2021/02/'> February 2021 &nbsp;(38)</option>
	<option value='https://nonvenipacem.com/2021/01/'> January 2021 &nbsp;(44)</option>
	<option value='https://nonvenipacem.com/2020/12/'> December 2020 &nbsp;(47)</option>
	<option value='https://nonvenipacem.com/2020/11/'> November 2020 &nbsp;(45)</option>
	<option value='https://nonvenipacem.com/2020/10/'> October 2020 &nbsp;(47)</option>
	<option value='https://nonvenipacem.com/2020/09/'> September 2020 &nbsp;(48)</option>
	<option value='https://nonvenipacem.com/2020/08/'> August 2020 &nbsp;(46)</option>
	<option value='https://nonvenipacem.com/2020/07/'> July 2020 &nbsp;(41)</option>
	<option value='https://nonvenipacem.com/2020/06/'> June 2020 &nbsp;(37)</option>
	<option value='https://nonvenipacem.com/2020/05/'> May 2020 &nbsp;(33)</option>
	<option value='https://nonvenipacem.com/2020/04/'> April 2020 &nbsp;(39)</option>
	<option value='https://nonvenipacem.com/2020/03/'> March 2020 &nbsp;(22)</option>
	<option value='https://nonvenipacem.com/2020/02/'> February 2020 &nbsp;(22)</option>
	<option value='https://nonvenipacem.com/2020/01/'> January 2020 &nbsp;(14)</option>
	<option value='https://nonvenipacem.com/2019/12/'> December 2019 &nbsp;(12)</option>
	<option value='https://nonvenipacem.com/2019/11/'> November 2019 &nbsp;(20)</option>
	<option value='https://nonvenipacem.com/2019/10/'> October 2019 &nbsp;(15)</option>
	<option value='https://nonvenipacem.com/2019/09/'> September 2019 &nbsp;(17)</option>
	<option value='https://nonvenipacem.com/2019/08/'> August 2019 &nbsp;(16)</option>
	<option value='https://nonvenipacem.com/2019/07/'> July 2019 &nbsp;(17)</option>
	<option value='https://nonvenipacem.com/2019/06/'> June 2019 &nbsp;(19)</option>
	<option value='https://nonvenipacem.com/2019/05/'> May 2019 &nbsp;(7)</option>
	<option value='https://nonvenipacem.com/2019/04/'> April 2019 &nbsp;(6)</option>
	<option value='https://nonvenipacem.com/2019/03/'> March 2019 &nbsp;(11)</option>
	<option value='https://nonvenipacem.com/2019/02/'> February 2019 &nbsp;(9)</option>
	<option value='https://nonvenipacem.com/2019/01/'> January 2019 &nbsp;(2)</option>
	<option value='https://nonvenipacem.com/2018/12/'> December 2018 &nbsp;(9)</option>
	<option value='https://nonvenipacem.com/2018/11/'> November 2018 &nbsp;(9)</option>
	<option value='https://nonvenipacem.com/2018/10/'> October 2018 &nbsp;(5)</option>
	<option value='https://nonvenipacem.com/2018/09/'> September 2018 &nbsp;(5)</option>
	<option value='https://nonvenipacem.com/2018/08/'> August 2018 &nbsp;(10)</option>
	<option value='https://nonvenipacem.com/2018/07/'> July 2018 &nbsp;(2)</option>
	<option value='https://nonvenipacem.com/2018/06/'> June 2018 &nbsp;(9)</option>
	<option value='https://nonvenipacem.com/2018/05/'> May 2018 &nbsp;(12)</option>
	<option value='https://nonvenipacem.com/2018/04/'> April 2018 &nbsp;(7)</option>
	<option value='https://nonvenipacem.com/2018/03/'> March 2018 &nbsp;(8)</option>
	<option value='https://nonvenipacem.com/2018/02/'> February 2018 &nbsp;(4)</option>
	<option value='https://nonvenipacem.com/2018/01/'> January 2018 &nbsp;(8)</option>
	<option value='https://nonvenipacem.com/2017/12/'> December 2017 &nbsp;(5)</option>
	<option value='https://nonvenipacem.com/2017/11/'> November 2017 &nbsp;(5)</option>
	<option value='https://nonvenipacem.com/2017/10/'> October 2017 &nbsp;(6)</option>
	<option value='https://nonvenipacem.com/2017/09/'> September 2017 &nbsp;(7)</option>
	<option value='https://nonvenipacem.com/2017/08/'> August 2017 &nbsp;(10)</option>
	<option value='https://nonvenipacem.com/2017/07/'> July 2017 &nbsp;(12)</option>
	<option value='https://nonvenipacem.com/2017/06/'> June 2017 &nbsp;(15)</option>
	<option value='https://nonvenipacem.com/2017/05/'> May 2017 &nbsp;(10)</option>
	<option value='https://nonvenipacem.com/2017/04/'> April 2017 &nbsp;(10)</option>
	<option value='https://nonvenipacem.com/2017/03/'> March 2017 &nbsp;(6)</option>
	<option value='https://nonvenipacem.com/2017/02/'> February 2017 &nbsp;(9)</option>
	<option value='https://nonvenipacem.com/2017/01/'> January 2017 &nbsp;(11)</option>
	<option value='https://nonvenipacem.com/2016/12/'> December 2016 &nbsp;(12)</option>
	<option value='https://nonvenipacem.com/2016/11/'> November 2016 &nbsp;(22)</option>
	<option value='https://nonvenipacem.com/2016/10/'> October 2016 &nbsp;(13)</option>
	<option value='https://nonvenipacem.com/2016/09/'> September 2016 &nbsp;(10)</option>
	<option value='https://nonvenipacem.com/2016/08/'> August 2016 &nbsp;(9)</option>
	<option value='https://nonvenipacem.com/2016/07/'> July 2016 &nbsp;(8)</option>
	<option value='https://nonvenipacem.com/2016/06/'> June 2016 &nbsp;(12)</option>
	<option value='https://nonvenipacem.com/2016/05/'> May 2016 &nbsp;(5)</option>
	<option value='https://nonvenipacem.com/2016/04/'> April 2016 &nbsp;(20)</option>
	<option value='https://nonvenipacem.com/2016/03/'> March 2016 &nbsp;(3)</option>
	<option value='https://nonvenipacem.com/2016/02/'> February 2016 &nbsp;(3)</option>
	<option value='https://nonvenipacem.com/2016/01/'> January 2016 &nbsp;(3)</option>
	<option value='https://nonvenipacem.com/2015/12/'> December 2015 &nbsp;(3)</option>
	<option value='https://nonvenipacem.com/2015/02/'> February 2015 &nbsp;(1)</option>
	<option value='https://nonvenipacem.com/2015/01/'> January 2015 &nbsp;(1)</option>
	<option value='https://nonvenipacem.com/2014/10/'> October 2014 &nbsp;(1)</option>
	<option value='https://nonvenipacem.com/2014/09/'> September 2014 &nbsp;(1)</option>
	<option value='https://nonvenipacem.com/2014/08/'> August 2014 &nbsp;(3)</option>
	<option value='https://nonvenipacem.com/2014/04/'> April 2014 &nbsp;(2)</option>
	<option value='https://nonvenipacem.com/2014/01/'> January 2014 &nbsp;(1)</option>
	<option value='https://nonvenipacem.com/2013/12/'> December 2013 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>	</div><!-- #secondary -->
	</div><!-- .slide-menu -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="blog-info">
				<a class="blog-name" href="https://nonvenipacem.com/" rel="home">non veni pacem</a>
			</div><!-- .blog-info -->

			<div class="blog-credits">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
				
							</div><!-- .blog-credits -->
		</div><!-- .container -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202211z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-b7b6d49457d9f01908d395464dee6953">
	</div>
	<div class="grofile-hash-map-51af8e63bdb6ac6f08acc360ee7519cb">
	</div>
	<div class="grofile-hash-map-55a48a33e12d7feeda105a28e0dc0137">
	</div>
	<div class="grofile-hash-map-92355babd56e42eaf47d18bd75a67aca">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/nonvenipacem.wordpress.com\/public.api\/connect\/?action=request&domain=nonvenipacem.com","logoutURL":"https:\/\/nonvenipacem.wordpress.com\/wp-login.php?action=logout&_wpnonce=fd1bb92b82","homeURL":"https:\/\/nonvenipacem.com\/","postID":"21489","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1645810379j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-ecto actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://nonvenipacem.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				non veni pacem			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 1,497 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="60214040" />
										<input type="hidden" name="source" value="https://nonvenipacem.com/2022/03/14/many-variants-are-coming/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="580cf541b7" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fnonvenipacem.com%252F2022%252F03%252F14%252Fmany-variants-are-coming%252F">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://nonvenipacem.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				non veni pacem			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://nonvenipacem.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fnonvenipacem.wordpress.com%2F2022%2F03%2F14%2Fmany-variants-are-coming%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fnonvenipacem.com%252F2022%252F03%252F14%252Fmany-variants-are-coming%252F">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p44Eqc-5AB">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/60214040/posts/21489">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nonvenipacem.com\/2022\/03\/14\/many-variants-are-coming\/":21489};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2022/03/14/many-variants-are-coming/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNjsFOxDAMRH8Irym7qrggviVN3NZt4oQ46cLfb3rYFUKocLLleTMevCawUQpJwUXR0caW0udp0Sf8JoUKydeJRdHzSooflSrNRpyn/BMuM4WGpDog2RL33H3+A9OVE3iWFcZoq8LIjyYs1lfX+IbZGEJLgEzJf50Cy0Fd45oOg8kYjBbKbYOSjV31wJRJUxTljWBjR/GXyx9vU9QCozecUWeTWab7bKb38Nb1l/PLc39+7ZYbH7aQMA=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://nonvenipacem.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'60214040','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'60214040','v':'wpcom','tz':'-7','user_id':'0','post':'21489','subd':'nonvenipacem'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlNXlZTGE9cFR0b3pROFtEU0NzaVdrVTQ4Q1V2MWJVVDRCOGxZLkdhSC1man40dGFrJWV0UFd5ZTZbWSxdL0c1Z2c0cGpfb25WanBUVk9ldzRKNW5ZOE9kL00uRz03ZnNKeWhBXWU/QkFNSk9hWHQlPUlaMGYyTGExUkJIQzJEVkNRaVRLWW81PUVoQXBfMUtVdmpWRGxaOS9fNlhycXA9NWQsUz83QW10OTV+VyVzRUwlYVJRYg=='}]);
_stq.push([ 'clickTrackerInit', '60214040', '21489' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
